<!DOCTYPE html><html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lateef%3A400"/><link rel="stylesheet" href="http://alwatanalarabi.com/wp-content/cache/min/1/a47db256deaa80c5ce8d406276e6b82b.css" data-minify="1"/><script src="http://alwatanalarabi.com/wp-content/cache/min/1/7fc4d2311b34ecaba2727a8ade578812.js" data-minify="1"></script> <script type="text/javascript">_atrk_opts={atrk_acct:"TJtNn1QolK10l9",domain:"alwatanalarabi.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TJtNn1QolK10l9" style="display:none" height="1" width="1" alt=""/></noscript><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://alwatanalarabi.com/xmlrpc.php"><title>حلفاء الأسد يلوحون بردّ قوي على أي &quot;عدوان&quot; على سوريا</title> <script rel="abtf">window.Abtf=function(window){var Abtf={cnf:{},h:function(cnf,css){this.cnf=cnf,cnf.proxy&&window.Abtf.proxy_setup(cnf.proxy),this.cnf.js&&!this.cnf.js[1]&&this.js(this.cnf.js[0]);var noref=!("undefined"==typeof this.cnf.noref||!this.cnf.noref);noref||this.ref(),"undefined"!=typeof cnf.gwf&&cnf.gwf[0]&&!cnf.gwf[1]&&("a"===cnf.gwf[0]?this.async(cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&("string"==typeof cnf.gwf[0]&&(cnf.gwf[0]=eval("("+cnf.gwf[0]+")")),WebFont.load(cnf.gwf[0])))},f:function(a){a&&this.css&&this.css(),this.cnf.js&&this.cnf.js[1]&&this.js(this.cnf.js[0]),"undefined"!=typeof this.cnf.gwf&&this.cnf.gwf[0]&&this.cnf.gwf[1]&&("a"===this.cnf.gwf[0]?this.async(this.cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&WebFont.load(this.cnf.gwf[0]))},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)},ref:function(){"undefined"!=typeof window.console&&console.log("\n%c100","font: 1em sans-serif; color: white; background-color: #079c2d;padding:2px;","Google PageSpeed Score optimized using https://goo.gl/C1gw96\n\nTest your website: https://pagespeed.pro/tests\n\n")},async:function(a,b){!function(c){var d=c.createElement("script");d.src=a,b&&(d.id=b),d.async=!0;var e=c.getElementsByTagName("script")[0];if(e)e.parentNode.insertBefore(d,e);else{var f=document.head||document.getElementsByTagName("head")[0];f.appendChild(d)}}(document)}},SITE_URL,BASE_URL_REGEX;return Abtf}(window);Abtf.h([]);</script><style type="text/css" rel="abtf" id="AbtfCSS"></style><meta name="description" content="هددت غرفة العمليات المشتركة التي تضم روسيا وإيران والقوات الداعمة لدمشق وأبرزها حزب الله اللبناني، الأحد بأنها سترد بـ&quot;قوة&quot; على أي &quot;عدوان&quot; على سوريا بعد"/><meta name="news_keywords" content="الأسد, الاسد, ايران, روسيا, سوريا"/><link rel="original-source" href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="حلفاء الأسد يلوحون بردّ قوي على أي &quot;عدوان&quot; على سوريا"/><meta property="og:description" content="هددت غرفة العمليات المشتركة التي تضم روسيا وإيران والقوات الداعمة لدمشق وأبرزها حزب الله اللبناني، الأحد بأنها سترد بـ&quot;قوة&quot; على أي &quot;عدوان&quot; على سوريا بعد"/><meta property="og:url" content="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/"/><meta property="og:site_name" content="الوطن العربي"/><meta property="article:publisher" content="http://www.facebook.com/alwatanalarabi"/><meta property="article:tag" content="الأسد"/><meta property="article:tag" content="الاسد"/><meta property="article:tag" content="ايران"/><meta property="article:tag" content="روسيا"/><meta property="article:tag" content="سوريا"/><meta property="article:section" content="اخبار"/><meta property="article:published_time" content="2017-04-09T21:44:19+00:00"/><meta property="article:modified_time" content="2017-04-09T21:44:24+00:00"/><meta property="og:updated_time" content="2017-04-09T21:44:24+00:00"/><meta property="og:image" content="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3.jpg"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="500"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="هددت غرفة العمليات المشتركة التي تضم روسيا وإيران والقوات الداعمة لدمشق وأبرزها حزب الله اللبناني، الأحد بأنها سترد بـ&quot;قوة&quot; على أي &quot;عدوان&quot; على سوريا بعد"/><meta name="twitter:title" content="حلفاء الأسد يلوحون بردّ قوي على أي &quot;عدوان&quot; على سوريا"/><meta name="twitter:site" content="@Awaamag"/><meta name="twitter:image" content="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3.jpg"/><meta name="twitter:creator" content="@Awaamag"/><meta property="DC.date.issued" content="2017-04-09T21:44:19+00:00"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="الوطن العربي &raquo; الخلاصة" href="http://alwatanalarabi.com/feed/"/><link rel="alternate" type="application/rss+xml" title="الوطن العربي &raquo; خلاصة التعليقات" href="http://alwatanalarabi.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="الوطن العربي &raquo; حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا خلاصة التعليقات" href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='herald-main-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='http://alwatanalarabi.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alwatanalarabi.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alwatanalarabi.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.3"/><link rel='shortlink' href='http://alwatanalarabi.com/?p=94613'/><link rel="alternate" type="application/json+oembed" href="http://alwatanalarabi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatanalarabi.com%2F%25d8%25ad%25d9%2584%25d9%2581%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af-%25d9%258a%25d9%2584%25d9%2588%25d8%25ad%25d9%2588%25d9%2586-%25d8%25a8%25d8%25b1%25d8%25af%25d9%2591-%25d9%2582%25d9%2588%25d9%258a-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a3%25d9%258a-%25d8%25b9%25d8%25af%25d9%2588-94613%2F"/><link rel="alternate" type="text/xml+oembed" href="http://alwatanalarabi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatanalarabi.com%2F%25d8%25ad%25d9%2584%25d9%2581%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af-%25d9%258a%25d9%2584%25d9%2588%25d8%25ad%25d9%2588%25d9%2586-%25d8%25a8%25d8%25b1%25d8%25af%25d9%2591-%25d9%2582%25d9%2588%25d9%258a-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a3%25d9%258a-%25d8%25b9%25d8%25af%25d9%2588-94613%2F&#038;format=xml"/><style type="text/css">@import url(http://fonts.googleapis.com/earlyaccess/droidarabickufi.css);.header-bottom .sub-menu{background-color:#CCC!important}.header-bottom .herald-menu>ul>li>a,.secondary-navigation,.tagcloud,.mks_button,.meta-tags,.meta-category,.herald-header-sticky .herald-menu>ul>li>a{word-wrap:normal}.herald-mod-head:after,.herald-mod-title .herald-color,.widget-title:after,.widget-title span{background-color:#ed1c24}.herald-boxed .hel-r{top:0!important}.herald-entry-content{font-size:19px;font-weight:bold}.herald-fa-wrapper.herald-fa-1 .h6,.herald-fa-wrapper.herald-fa-2 .h6,.herald-fa-wrapper.herald-fa-3 .h6,.herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-title,.herald-fa-wrapper.herald-fa-4 .h6,.herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-title,.herald-fa-wrapper.herald-fa-5 .herald-sub-item .entry-title,.herald-no-sid .herald-fa-wrapper .h6,.herald-no-sid .herald-fa-wrapper.herald-fa-1 .h5,.herald-no-sid .herald-fa-wrapper.herald-fa-1 .h6,.herald-no-sid .herald-fa-wrapper.herald-fa-2 .h5,.herald-no-sid .herald-fa-wrapper.herald-fa-2 .h6,.herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-title,.herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-title{font-size:2.3rem}.cse input.gsc-input,input.gsc-input{background-image:none!important}.herald-fa-wrapper.herald-fa-1 .h6,.herald-fa-wrapper.herald-fa-2 .h6,.herald-fa-wrapper.herald-fa-3 .h6,.herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-title,.herald-fa-wrapper.herald-fa-4 .h6,.herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-title,.herald-fa-wrapper.herald-fa-5 .herald-sub-item .entry-title,.herald-no-sid .herald-fa-wrapper .h6,.herald-no-sid .herald-fa-wrapper.herald-fa-1 .h5,.herald-no-sid .herald-fa-wrapper.herald-fa-1 .h6,.herald-no-sid .herald-fa-wrapper.herald-fa-2 .h5,.herald-no-sid .herald-fa-wrapper.herald-fa-2 .h6,.herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-title,.herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-title{font-size:2.5rem;line-height:1.3;font-family:'Droid Arabic Kufi',sans-serif!important}h2.entry-title.h5{font-size:1.6rem;font-weight:bold;font-family:'Droid Arabic Kufi',sans-serif!important}.entry-title.h7{font-size:1.6rem;font-weight:bold;font-family:'Droid Arabic Kufi',sans-serif!important}.entry-title.h6{font-family:'Droid Arabic Kufi',sans-serif;font-size:1.6rem}.entry-title.h1{font-family:'Droid Arabic Kufi',sans-serif;font-size:2.6rem;font-weight:bold}.entry-title.h3{font-family:'Droid Arabic Kufi',sans-serif!important;font-size:2.6rem;font-weight:bold}body{font-size:1.5rem}entry-content.herald-entry-content{font-size:2.5rem;font-family:'Droid Arabic Kufi',sans-serif!important}.herald-entry-content p{font-weight:600;font-size:1.5rem;font-family:'Droid Arabic Kufi',sans-serif!important}.entry-meta.meta-small,.meta-small{font-size:1.2rem;font-family:'Droid Arabic Kufi',sans-serif!important}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-27680479-1','auto');ga('send','pageview');</script> </head><body class="rtl post-template-default single single-post postid-94613 single-format-standard unknown herald-boxed"><header id="header" class="herald-site-header"><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"> <nav class="secondary-navigation herald-menu"> </nav></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"><ul id="menu-top_right_menu" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223"><a href="http://amwal-mag.com">أموال</a></li><li id="menu-item-2224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2224"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a></li><li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2225"><a href="http://kalaman-nas.com">كلام الناس</a></li><li id="menu-item-2226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2226"><a href="http://diva-mag.com">ديفا</a></li></ul></nav></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-c herald-go-hor"><div class="herald-ad hidden-xs"><div id='div-gpt-ad-1457272500749-0' style='height:90px; width:728px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1457272500749-0');});</script> </div></div></div><div class="hel-r herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="http://alwatanalarabi.com/" rel="home"><img class="herald-logo" src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo.png" alt="الوطن العربي"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.facebook.com/alwatanalarabi"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.alwatanalarabi.com%2F&#038;ref_src=twsrc%5Etfw&#038;region=follow_link&#038;screen_name=Awaamag&#038;tw_p=followbutton"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.youtube.com/channel/UCQ7OgV0sRt8viN24LrJVWoA"><span class="herald-social-name">Youtube</span></a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="#"><span class="herald-social-name">Instagram</span></a></li></ul></div><div class="hel-r"> <nav class="main-navigation herald-menu"><ul id="menu-watan_top_new" class="menu"><li id="menu-item-1600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600"><a href="http://alwatanalarabi.com">الرئيسية</a><li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a><ul class="sub-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a><li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1571"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a><li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a><li id="menu-item-44505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44505"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94643 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-5906 tag-716 tag-144 tag-31664 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/" title="مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="تفجيرين أحدهما انتحاري استهدفا كنيستين في مصر بمدينتي الإسكندرية وطنطا" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-990x556.jpg 990w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/">مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94613 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-3083 tag-443 tag-136 tag-149 tag-311"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/" title="حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="قوات الاسد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/">حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94617 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-31685 tag-324 tag-31684"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/" title="ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="رئيس الولايات المتحدة دونالد ترامب" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/">ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94621 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-11630 tag-1548 tag-30948 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%88%d8%b3%d8%b7-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1-94621/" title="الجيش على مشارف الموصل القديمة وسط استمرار النزوح"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="معارك متواصلة فى الموصل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%88%d8%b3%d8%b7-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1-94621/">الجيش على مشارف الموصل القديمة وسط استمرار النزوح</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-94595 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D9%8A%D8%B9%D9%82%D8%AF-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D9%8B/" title="مجلس الوزراء الإماراتي يعقد اجتماعاً استثنائياً في محطة براكة للطاقة النووية"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="مجلس الوزراء الإماراتي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D9%8A%D8%B9%D9%82%D8%AF-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D9%8B/">مجلس الوزراء الإماراتي يعقد اجتماعاً استثنائياً في محطة براكة للطاقة النووية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94592 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81-2017/" title="اليوم.. انطلاق معرض الإمارات للوظائف 2017"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="معرض الإمارات للوظائف" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81-2017/">اليوم.. انطلاق معرض الإمارات للوظائف 2017</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94589 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A5%D9%83%D8%B3%D8%A8%D9%88-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%8A%D8%AD%D9%82%D9%82-%D9%86%D8%AC%D8%A7%D8%AD%D8%A7%D8%AA-%D9%85%D8%AA%D9%85%D9%8A%D8%B2%D8%A9-%D8%AE%D9%84/" title="&#8220;إكسبو الشارقة&#8221; يحقق نجاحات باهرًا خلال 40 عاماً"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="سيف محمد المدفع الرئيس التنفيذي لمركز إكسبو الشارقة" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A5%D9%83%D8%B3%D8%A8%D9%88-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%8A%D8%AD%D9%82%D9%82-%D9%86%D8%AC%D8%A7%D8%AD%D8%A7%D8%AA-%D9%85%D8%AA%D9%85%D9%8A%D8%B2%D8%A9-%D8%AE%D9%84/">&#8220;إكسبو الشارقة&#8221; يحقق نجاحات باهرًا خلال 40 عاماً</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94588 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%B3%D9%8A%D8%AA%D9%8A-5-%D9%86%D9%85%D9%88-%D8%AF%D8%A8%D9%8A-2018/" title="&#8220;سيتي&#8221;: 1.7% نموًا في إجمالي الناتج المحلي للدولة خلال 2017"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="مركز دبي التجاري العالمي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%B3%D9%8A%D8%AA%D9%8A-5-%D9%86%D9%85%D9%88-%D8%AF%D8%A8%D9%8A-2018/">&#8220;سيتي&#8221;: 1.7% نموًا في إجمالي الناتج المحلي للدولة خلال 2017</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a><ul class="sub-menu"><li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a><li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a><li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94637 post type-post status-publish format-standard has-post-thumbnail hentry category-50 category-51 tag-903 tag-716 tag-197 tag-1443 tag-2912 tag-484 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%82%d8%b1%d8%b6%d8%a7%d9%88%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7-94637/" title="خلفان يهاجم القرضاوي: عمليات الإرهاب اخوانية"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="نائب رئيس شرطة دبي السابق، ضاحي خلفان" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%82%d8%b1%d8%b6%d8%a7%d9%88%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7-94637/">خلفان يهاجم القرضاوي: عمليات الإرهاب اخوانية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-93460 post type-post status-publish format-standard has-post-thumbnail hentry category-50 category-51 tag-321 tag-88 tag-7973 tag-87 tag-1373"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d9%85%d8%a7%d8%b0%d8%a7-%d8%ba%d8%b1%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%84%d9%84%d8%a3%d8%b1%d8%af-93460/" title="بماذا غرد الملك سلمان على &#8220;تويتر&#8221; للأردنيين ؟"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="خادم الحرمين الملك سلمان والملك عبدالله الثاني ملك الأردن" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d9%85%d8%a7%d8%b0%d8%a7-%d8%ba%d8%b1%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%84%d9%84%d8%a3%d8%b1%d8%af-93460/">بماذا غرد الملك سلمان على &#8220;تويتر&#8221; للأردنيين ؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 مارس, 2017</span></div></div></div></article><article class="herald-lay-i post-93112 post type-post status-publish format-video has-post-thumbnail hentry category-10 category-2611 category-50 category-69 category-54 tag-396 tag-358 tag-31237 tag-4134 tag-439 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-93112/" title="الإمارات وكازاخستان ..تاريخ من الروابط والخبرات المتبادلة"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد بن راشد وسلطان نزارباييف" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-93112/">الإمارات وكازاخستان ..تاريخ من الروابط والخبرات المتبادلة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 مارس, 2017</span></div></div></div></article><article class="herald-lay-i post-91486 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-50 category-51"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d9%85%d8%aa%d8%af-%d8%a5%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-91486/" title="الخلاف التركي الهولندي يمتد إلى تويتر"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-215x120.jpeg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-470x264.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-640x360.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-300x168.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-414x232.jpeg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-747x420.jpeg 747w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d9%85%d8%aa%d8%af-%d8%a5%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-91486/">الخلاف التركي الهولندي يمتد إلى تويتر</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 مارس, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1585 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a><li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a><li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a><li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94645 post type-post status-publish format-standard has-post-thumbnail hentry category-56 category-6 tag-13220 tag-749 tag-6887 tag-31694"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b3%d9%88%d9%85%d8%a9-%d9%8a%d9%86%d8%b5%d8%ad-%d8%a3%d9%87%d9%84%d9%8a-%d8%ac%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1-94645/" title="السومة ينصح أهلي جدة بالتعاقد مع السوري عمر خربين"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="السوري عمر خربين" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b3%d9%88%d9%85%d8%a9-%d9%8a%d9%86%d8%b5%d8%ad-%d8%a3%d9%87%d9%84%d9%8a-%d8%ac%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1-94645/">السومة ينصح أهلي جدة بالتعاقد مع السوري عمر خربين</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94642 post type-post status-publish format-standard has-post-thumbnail hentry category-60 category-6 tag-11610 tag-296 tag-7231 tag-174"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%83%d8%aa%d8%b3%d8%ad-%d8%b3%d9%86%d8%af%d8%b1%d9%84%d8%a7%d9%86%d8%af-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab-94642/" title="مانشستر يونايتد يكتسح سندرلاند بثلاثية بالدوري الإنجليزي"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="فريق مانشستر يونايتد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="herald-cat-60">أوروبا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%83%d8%aa%d8%b3%d8%ad-%d8%b3%d9%86%d8%af%d8%b1%d9%84%d8%a7%d9%86%d8%af-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab-94642/">مانشستر يونايتد يكتسح سندرلاند بثلاثية بالدوري الإنجليزي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94578 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-56 category-6 tag-830 tag-1366 tag-7741 tag-12632"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%ae%d9%85%d9%8a%d8%b3-%d8%a8%d8%b9%d8%af-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%aa%d9%87-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad-94578/" title="ماذا قال عوض خميس بعد مغادرته جلسة التحقيق ؟"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="لاعب النصر عوض خميس" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%ae%d9%85%d9%8a%d8%b3-%d8%a8%d8%b9%d8%af-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%aa%d9%87-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad-94578/">ماذا قال عوض خميس بعد مغادرته جلسة التحقيق ؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94549 post type-post status-publish format-standard has-post-thumbnail hentry category-56 category-6 tag-2110 tag-749 tag-1855 tag-10154 tag-469"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d8%b7%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%85-%d8%a8%d9%8a%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%88%d9%8a%d8%b3-%d9%88%d8%a3%d9%87-94549/" title="بطلان العقد المبرم بين محمد العويس وأهلي جدة"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d8%b7%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%85-%d8%a8%d9%8a%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%88%d9%8a%d8%b3-%d9%88%d8%a3%d9%87-94549/">بطلان العقد المبرم بين محمد العويس وأهلي جدة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a><li id="menu-item-8490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8490 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a><ul class="sub-menu"><li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a><li id="menu-item-8491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94608 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%85%D9%86-%D8%B1%D9%88%D8%A8%D9%8A-%D9%84%D9%87%D9%8A%D9%81%D8%A7%D8%A1%D9%86%D8%AC%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%AB%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B7%D9%84%D8%A7%D8%AA-%D9%85%D8%B3%D9%84/" title="من روبي لهيفاء:نجمات الإثارة بطلات مسلسلات رمضان"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="هيفاء وهبي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%85%D9%86-%D8%B1%D9%88%D8%A8%D9%8A-%D9%84%D9%87%D9%8A%D9%81%D8%A7%D8%A1%D9%86%D8%AC%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%AB%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B7%D9%84%D8%A7%D8%AA-%D9%85%D8%B3%D9%84/">من روبي لهيفاء:نجمات الإثارة بطلات مسلسلات رمضان</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94605 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D8%AD%D8%B3%D9%8A%D9%86-%D9%87%D8%A4%D9%84%D8%A7%D8%A1-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%AA%D8%B4%D9%88%D9%8A%D9%87-%D8%B3%D9%85%D8%B9%D8%AA%D9%8A/" title="هيفاء حسين: هؤلاء حاولوا تشويه سمعتي"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="هيفاء حسين" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D8%AD%D8%B3%D9%8A%D9%86-%D9%87%D8%A4%D9%84%D8%A7%D8%A1-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%AA%D8%B4%D9%88%D9%8A%D9%87-%D8%B3%D9%85%D8%B9%D8%AA%D9%8A/">هيفاء حسين: هؤلاء حاولوا تشويه سمعتي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94603 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%85%D8%B1%D9%8A%D9%85-%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D8%AF%D8%AE%D9%84-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9/" title="مريم حسين تدخل عالم الغناء لأول مرة"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="مريم حسين" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%85%D8%B1%D9%8A%D9%85-%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D8%AF%D8%AE%D9%84-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9/">مريم حسين تدخل عالم الغناء لأول مرة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94600 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%85%D8%B4%D8%A7%D8%B9%D9%84-%D8%AA%D9%87%D9%86%D8%A6-%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%B9%D9%84%D9%89-%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7/" title="مشاعل تهنئ أحلام على نجاح حفلها"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="مشاعل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%85%D8%B4%D8%A7%D8%B9%D9%84-%D8%AA%D9%87%D9%86%D8%A6-%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%B9%D9%84%D9%89-%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7/">مشاعل تهنئ أحلام على نجاح حفلها</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a><li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94584 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-31680 tag-1479 tag-3125 tag-31681 tag-291"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%aa%d9%8a%d9%88%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a2%d9%85%d9%86%d8%a9-%d9%84%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-94584/" title="&#8220;أطفال تيوب&#8221;.. تجربة إنترنت آمنة للأطفال"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="شعار التطبيق" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%aa%d9%8a%d9%88%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a2%d9%85%d9%86%d8%a9-%d9%84%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-94584/">&#8220;أطفال تيوب&#8221;.. تجربة إنترنت آمنة للأطفال</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94582 post type-post status-publish format-standard has-post-thumbnail hentry category-65 category-64 tag-3941 tag-128 tag-4661 tag-31679"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a8%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%a9-%d9%85%d9%86-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%ab-94582/" title="ما علاقة النوم بفرص النجاة من سرطان الثدي؟"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="سرطان الثدي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/" class="herald-cat-65">صحة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a8%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%a9-%d9%85%d9%86-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%ab-94582/">ما علاقة النوم بفرص النجاة من سرطان الثدي؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94580 post type-post status-publish format-standard has-post-thumbnail hentry category-67 category-64 tag-31678 tag-1969 tag-31676 tag-7140 tag-31677"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%af%d8%a8%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a8%d8%b1%d8%a7%d8%b1%d9%8a-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-94580/" title="الدببة البرية تعود إلى &#8220;براري&#8221; كردستان"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الدببة البرية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-67">منوعـــات</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%af%d8%a8%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a8%d8%b1%d8%a7%d8%b1%d9%8a-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-94580/">الدببة البرية تعود إلى &#8220;براري&#8221; كردستان</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94577 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-31674 tag-1479 tag-122 tag-31675"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d9%84-94577/" title="غوغل تراجع معلوماتها.. &#8220;لا للأخبار المغلوطة&#8221;!"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="غوغل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d9%84-94577/">غوغل تراجع معلوماتها.. &#8220;لا للأخبار المغلوطة&#8221;!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul></ul> </nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://alwatanalarabi.com/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="ابحث"/><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/36498450/watan_top',[728,90],'div-gpt-ad-1457272500749-0').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_R_sec',[140,600],'div-gpt-ad-1457272500749-1').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_R',[140,600],'div-gpt-ad-1457272500749-2').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_L_sec',[140,600],'div-gpt-ad-1457272500749-3').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_L',[1348,562],'div-gpt-ad-1457272500749-4').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_roadblock',[1920,800],'div-gpt-ad-1457272500749-5').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_rectangel_sec',[300,250],'div-gpt-ad-1457272500749-6').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L2_sec',[120,240],'div-gpt-ad-1457272500749-7').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_rectangel',[300,250],'div-gpt-ad-1457272500749-8').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L3_sec',[120,600],'div-gpt-ad-1457272500749-9').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L3',[120,600],'div-gpt-ad-1457272500749-10').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_top_sec',[728,90],'div-gpt-ad-1457272500749-11').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_in_300X600',[300,600],'div-gpt-ad-1457272500749-12').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_in_970X250',[970,250],'div-gpt-ad-1457272500749-13').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L1',[120,240],'div-gpt-ad-1457272500749-14').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L1_sec',[120,240],'div-gpt-ad-1457272500749-15').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L2',[120,240],'div-gpt-ad-1457272500749-16').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_home_970X250',[970,250],'div-gpt-ad-1457272500749-17').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_home_300X600',[300,600],'div-gpt-ad-1457272500749-18').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <link rel="icon" type="image/x-icon" href="/wp-content/themes/favicon/favicon.ico"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" href="/wp-content/themes/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/themes/favicon/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/wp-content/themes/favicon/manifest.json"><link rel="mask-icon" href="/wp-content/themes/favicon/safari-pinned-tab.svg" color="#5bbad5"><meta name="theme-color" content="#ffffff"> </header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-r herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="http://alwatanalarabi.com/" rel="home"><img class="herald-logo-mini" src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo_mini.png" alt="الوطن العربي"></a></span></div> <nav class="main-navigation herald-menu"><ul id="menu-watan_top_new-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600"><a href="http://alwatanalarabi.com">الرئيسية</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1571"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44505"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94643 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-5906 tag-716 tag-144 tag-31664 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/" title="مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="تفجيرين أحدهما انتحاري استهدفا كنيستين في مصر بمدينتي الإسكندرية وطنطا" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-990x556.jpg 990w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/">مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94613 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-3083 tag-443 tag-136 tag-149 tag-311"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/" title="حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="قوات الاسد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/">حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94617 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-31685 tag-324 tag-31684"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/" title="ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="رئيس الولايات المتحدة دونالد ترامب" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/">ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94621 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-11630 tag-1548 tag-30948 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%88%d8%b3%d8%b7-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1-94621/" title="الجيش على مشارف الموصل القديمة وسط استمرار النزوح"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="معارك متواصلة فى الموصل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%88%d8%b3%d8%b7-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1-94621/">الجيش على مشارف الموصل القديمة وسط استمرار النزوح</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-94595 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D9%8A%D8%B9%D9%82%D8%AF-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D9%8B/" title="مجلس الوزراء الإماراتي يعقد اجتماعاً استثنائياً في محطة براكة للطاقة النووية"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="مجلس الوزراء الإماراتي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/8f96c3c6-ee30-46b4-ad59-f58ddfaa94bd-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D9%8A%D8%B9%D9%82%D8%AF-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D9%8B/">مجلس الوزراء الإماراتي يعقد اجتماعاً استثنائياً في محطة براكة للطاقة النووية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94592 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81-2017/" title="اليوم.. انطلاق معرض الإمارات للوظائف 2017"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="معرض الإمارات للوظائف" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/معرض-الإمارات-للوظائف-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D9%88%D8%B8%D8%A7%D8%A6%D9%81-2017/">اليوم.. انطلاق معرض الإمارات للوظائف 2017</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94589 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A5%D9%83%D8%B3%D8%A8%D9%88-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%8A%D8%AD%D9%82%D9%82-%D9%86%D8%AC%D8%A7%D8%AD%D8%A7%D8%AA-%D9%85%D8%AA%D9%85%D9%8A%D8%B2%D8%A9-%D8%AE%D9%84/" title="&#8220;إكسبو الشارقة&#8221; يحقق نجاحات باهرًا خلال 40 عاماً"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="سيف محمد المدفع الرئيس التنفيذي لمركز إكسبو الشارقة" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/H.E.-Saif-Al-Midfa-740x431-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A5%D9%83%D8%B3%D8%A8%D9%88-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%8A%D8%AD%D9%82%D9%82-%D9%86%D8%AC%D8%A7%D8%AD%D8%A7%D8%AA-%D9%85%D8%AA%D9%85%D9%8A%D8%B2%D8%A9-%D8%AE%D9%84/">&#8220;إكسبو الشارقة&#8221; يحقق نجاحات باهرًا خلال 40 عاماً</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94588 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%B3%D9%8A%D8%AA%D9%8A-5-%D9%86%D9%85%D9%88-%D8%AF%D8%A8%D9%8A-2018/" title="&#8220;سيتي&#8221;: 1.7% نموًا في إجمالي الناتج المحلي للدولة خلال 2017"> <img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="مركز دبي التجاري العالمي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/ركز-دبي-التجاري-العالمي-1-740x431-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%B3%D9%8A%D8%AA%D9%8A-5-%D9%86%D9%85%D9%88-%D8%AF%D8%A8%D9%8A-2018/">&#8220;سيتي&#8221;: 1.7% نموًا في إجمالي الناتج المحلي للدولة خلال 2017</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94637 post type-post status-publish format-standard has-post-thumbnail hentry category-50 category-51 tag-903 tag-716 tag-197 tag-1443 tag-2912 tag-484 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%82%d8%b1%d8%b6%d8%a7%d9%88%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7-94637/" title="خلفان يهاجم القرضاوي: عمليات الإرهاب اخوانية"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="نائب رئيس شرطة دبي السابق، ضاحي خلفان" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/19-5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d9%82%d8%b1%d8%b6%d8%a7%d9%88%d9%8a-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7-94637/">خلفان يهاجم القرضاوي: عمليات الإرهاب اخوانية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-93460 post type-post status-publish format-standard has-post-thumbnail hentry category-50 category-51 tag-321 tag-88 tag-7973 tag-87 tag-1373"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d9%85%d8%a7%d8%b0%d8%a7-%d8%ba%d8%b1%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%84%d9%84%d8%a3%d8%b1%d8%af-93460/" title="بماذا غرد الملك سلمان على &#8220;تويتر&#8221; للأردنيين ؟"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="خادم الحرمين الملك سلمان والملك عبدالله الثاني ملك الأردن" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/18-22-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d9%85%d8%a7%d8%b0%d8%a7-%d8%ba%d8%b1%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%84%d9%84%d8%a3%d8%b1%d8%af-93460/">بماذا غرد الملك سلمان على &#8220;تويتر&#8221; للأردنيين ؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 مارس, 2017</span></div></div></div></article><article class="herald-lay-i post-93112 post type-post status-publish format-video has-post-thumbnail hentry category-10 category-2611 category-50 category-69 category-54 tag-396 tag-358 tag-31237 tag-4134 tag-439 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-93112/" title="الإمارات وكازاخستان ..تاريخ من الروابط والخبرات المتبادلة"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد بن راشد وسلطان نزارباييف" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/2fc4ff0b_3201x2bc1wTransparent-740x431-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d9%83%d8%a7%d8%b2%d8%a7%d8%ae%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a8%d8%b7-93112/">الإمارات وكازاخستان ..تاريخ من الروابط والخبرات المتبادلة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 مارس, 2017</span></div></div></div></article><article class="herald-lay-i post-91486 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-50 category-51"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d9%85%d8%aa%d8%af-%d8%a5%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-91486/" title="الخلاف التركي الهولندي يمتد إلى تويتر"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-215x120.jpeg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-470x264.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-640x360.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-300x168.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-414x232.jpeg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/441-1-5-747x420.jpeg 747w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%87%d9%88%d9%84%d9%86%d8%af%d9%8a-%d9%8a%d9%85%d8%aa%d8%af-%d8%a5%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-91486/">الخلاف التركي الهولندي يمتد إلى تويتر</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 مارس, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1585 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94645 post type-post status-publish format-standard has-post-thumbnail hentry category-56 category-6 tag-13220 tag-749 tag-6887 tag-31694"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b3%d9%88%d9%85%d8%a9-%d9%8a%d9%86%d8%b5%d8%ad-%d8%a3%d9%87%d9%84%d9%8a-%d8%ac%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1-94645/" title="السومة ينصح أهلي جدة بالتعاقد مع السوري عمر خربين"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="السوري عمر خربين" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/22-4-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b3%d9%88%d9%85%d8%a9-%d9%8a%d9%86%d8%b5%d8%ad-%d8%a3%d9%87%d9%84%d9%8a-%d8%ac%d8%af%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1-94645/">السومة ينصح أهلي جدة بالتعاقد مع السوري عمر خربين</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94642 post type-post status-publish format-standard has-post-thumbnail hentry category-60 category-6 tag-11610 tag-296 tag-7231 tag-174"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%83%d8%aa%d8%b3%d8%ad-%d8%b3%d9%86%d8%af%d8%b1%d9%84%d8%a7%d9%86%d8%af-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab-94642/" title="مانشستر يونايتد يكتسح سندرلاند بثلاثية بالدوري الإنجليزي"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="فريق مانشستر يونايتد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/21-5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="herald-cat-60">أوروبا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%83%d8%aa%d8%b3%d8%ad-%d8%b3%d9%86%d8%af%d8%b1%d9%84%d8%a7%d9%86%d8%af-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab-94642/">مانشستر يونايتد يكتسح سندرلاند بثلاثية بالدوري الإنجليزي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94578 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-56 category-6 tag-830 tag-1366 tag-7741 tag-12632"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%ae%d9%85%d9%8a%d8%b3-%d8%a8%d8%b9%d8%af-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%aa%d9%87-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad-94578/" title="ماذا قال عوض خميس بعد مغادرته جلسة التحقيق ؟"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="لاعب النصر عوض خميس" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/10-9-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%b9%d9%88%d8%b6-%d8%ae%d9%85%d9%8a%d8%b3-%d8%a8%d8%b9%d8%af-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%aa%d9%87-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad-94578/">ماذا قال عوض خميس بعد مغادرته جلسة التحقيق ؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94549 post type-post status-publish format-standard has-post-thumbnail hentry category-56 category-6 tag-2110 tag-749 tag-1855 tag-10154 tag-469"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d8%b7%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%85-%d8%a8%d9%8a%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%88%d9%8a%d8%b3-%d9%88%d8%a3%d9%87-94549/" title="بطلان العقد المبرم بين محمد العويس وأهلي جدة"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/4-9-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d8%b7%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d8%a8%d8%b1%d9%85-%d8%a8%d9%8a%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%88%d9%8a%d8%b3-%d9%88%d8%a3%d9%87-94549/">بطلان العقد المبرم بين محمد العويس وأهلي جدة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8490 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94608 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%85%D9%86-%D8%B1%D9%88%D8%A8%D9%8A-%D9%84%D9%87%D9%8A%D9%81%D8%A7%D8%A1%D9%86%D8%AC%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%AB%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B7%D9%84%D8%A7%D8%AA-%D9%85%D8%B3%D9%84/" title="من روبي لهيفاء:نجمات الإثارة بطلات مسلسلات رمضان"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="هيفاء وهبي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/هيفاء-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%85%D9%86-%D8%B1%D9%88%D8%A8%D9%8A-%D9%84%D9%87%D9%8A%D9%81%D8%A7%D8%A1%D9%86%D8%AC%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%AB%D8%A7%D8%B1%D8%A9-%D8%A8%D8%B7%D9%84%D8%A7%D8%AA-%D9%85%D8%B3%D9%84/">من روبي لهيفاء:نجمات الإثارة بطلات مسلسلات رمضان</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94605 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D8%AD%D8%B3%D9%8A%D9%86-%D9%87%D8%A4%D9%84%D8%A7%D8%A1-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%AA%D8%B4%D9%88%D9%8A%D9%87-%D8%B3%D9%85%D8%B9%D8%AA%D9%8A/" title="هيفاء حسين: هؤلاء حاولوا تشويه سمعتي"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="هيفاء حسين" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/12/هيفاء-حسين-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D8%AD%D8%B3%D9%8A%D9%86-%D9%87%D8%A4%D9%84%D8%A7%D8%A1-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%AA%D8%B4%D9%88%D9%8A%D9%87-%D8%B3%D9%85%D8%B9%D8%AA%D9%8A/">هيفاء حسين: هؤلاء حاولوا تشويه سمعتي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94603 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%85%D8%B1%D9%8A%D9%85-%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D8%AF%D8%AE%D9%84-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9/" title="مريم حسين تدخل عالم الغناء لأول مرة"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="مريم حسين" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مريم-حسين-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%85%D8%B1%D9%8A%D9%85-%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D8%AF%D8%AE%D9%84-%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9/">مريم حسين تدخل عالم الغناء لأول مرة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94600 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D9%85%D8%B4%D8%A7%D8%B9%D9%84-%D8%AA%D9%87%D9%86%D8%A6-%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%B9%D9%84%D9%89-%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7/" title="مشاعل تهنئ أحلام على نجاح حفلها"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="مشاعل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/مشاعل-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D9%85%D8%B4%D8%A7%D8%B9%D9%84-%D8%AA%D9%87%D9%86%D8%A6-%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%B9%D9%84%D9%89-%D9%86%D8%AC%D8%A7%D8%AD-%D8%AD%D9%81%D9%84%D9%87%D8%A7/">مشاعل تهنئ أحلام على نجاح حفلها</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-94584 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-31680 tag-1479 tag-3125 tag-31681 tag-291"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%aa%d9%8a%d9%88%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a2%d9%85%d9%86%d8%a9-%d9%84%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-94584/" title="&#8220;أطفال تيوب&#8221;.. تجربة إنترنت آمنة للأطفال"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="شعار التطبيق" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/1-939095-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%aa%d9%8a%d9%88%d8%a8-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a2%d9%85%d9%86%d8%a9-%d9%84%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-94584/">&#8220;أطفال تيوب&#8221;.. تجربة إنترنت آمنة للأطفال</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94582 post type-post status-publish format-standard has-post-thumbnail hentry category-65 category-64 tag-3941 tag-128 tag-4661 tag-31679"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a8%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%a9-%d9%85%d9%86-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%ab-94582/" title="ما علاقة النوم بفرص النجاة من سرطان الثدي؟"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="سرطان الثدي" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/d32c3f70-db3c-43d2-84e3-6c0bca32a2c7_16x9_600x338-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/" class="herald-cat-65">صحة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a8%d9%81%d8%b1%d8%b5-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%a9-%d9%85%d9%86-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%ab-94582/">ما علاقة النوم بفرص النجاة من سرطان الثدي؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94580 post type-post status-publish format-standard has-post-thumbnail hentry category-67 category-64 tag-31678 tag-1969 tag-31676 tag-7140 tag-31677"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%af%d8%a8%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a8%d8%b1%d8%a7%d8%b1%d9%8a-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-94580/" title="الدببة البرية تعود إلى &#8220;براري&#8221; كردستان"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الدببة البرية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/beard-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-67">منوعـــات</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%af%d8%a8%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%a8%d8%b1%d8%a7%d8%b1%d9%8a-%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86-94580/">الدببة البرية تعود إلى &#8220;براري&#8221; كردستان</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article><article class="herald-lay-i post-94577 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-31674 tag-1479 tag-122 tag-31675"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d9%84-94577/" title="غوغل تراجع معلوماتها.. &#8220;لا للأخبار المغلوطة&#8221;!"> <img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="غوغل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/363b4d10-f4bb-4f59-9449-b736a1d38a83_16x9_600x338-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d9%84%d8%a7-%d9%84%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ba%d9%84-94577/">غوغل تراجع معلوماتها.. &#8220;لا للأخبار المغلوطة&#8221;!</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></article></div></div></div></li></ul></ul> </nav></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://alwatanalarabi.com/" rel="home"><img class="herald-logo-mini" src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo_mini.png" alt="الوطن العربي"></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://alwatanalarabi.com/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="ابحث"/><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-watan_top_new-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600"><a href="http://alwatanalarabi.com">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1571"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44505"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1585 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8490 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></li></ul></li></ul></div><div class="herald-ad herald-slide herald-below-header"><div id='div-gpt-ad-1457272500749-17' style='height:250px; width:970px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1457272500749-17');});</script> </div></div><div id="content" class="herald-site-content herald-slide"><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://alwatanalarabi.com" rel="v:url" property="v:title">الرئيسية</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" rel="v:url" property="v:title">اخبار</a> » <strong class="breadcrumb_last">حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا</strong></span></span></span></div><div class="herald-section container "><article id="post-94613" class="herald-single post-94613 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-3083 tag-443 tag-136 tag-149 tag-311"><div class="row"><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left"><div id="herald_adsense_widget-3" class="widget herald_adsense_widget"><div class="herald_adsense_wrapper"><div id='div-gpt-ad-1457272500749-8' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1457272500749-8');});</script> </div></div></div><div id="herald_adsense_widget-4" class="widget herald_adsense_widget"><div class="herald_adsense_wrapper"><div id='div-gpt-ad-1457272500749-18' style='height:600px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1457272500749-18');});</script> </div></div></div><div class="herald-sticky"><div id="text-7" class="widget widget_text"><div class="textwidget"><div style="text-align : center; direction : ltr;"><div id='div-gpt-ad-1457272500749-10' style='height:600px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1457272500749-10');});</script> </div></div></div></div><script>var chimpy_ajaxurl="http://alwatanalarabi.com/wp-admin/admin-ajax.php";var chimpy_max_form_width=400;</script><style>.chimpy_custom_css{}</style><div class="chimpy-reset chimpy_widget_content" style=""><div id="chimpy_form-3" class="widget widget_chimpy_form"><form id="chimpy_widget_1" class="chimpy_signup_form sky-form chimpy_custom_css"><input type="hidden" name="chimpy_widget_subscribe[form]" value="1"><input type="hidden" id="chimpy_form_context" name="chimpy_widget_subscribe[context]" value="widget"><header>اشترك معنا الان.. لتصلك أهم الأحداث اليومية</header><div class="chimpy_status_underlay"><fieldset><section><label class="input"><i class="icon-append fa-envelope-o"></i><input type="text" id="chimpy_widget_field_EMAIL" name="chimpy_widget_subscribe[custom][EMAIL]" placeholder=""></input></label></section></fieldset><div id="chimpy_signup_widget_processing" class="chimpy_signup_processing" style="display: none;"></div><div id="chimpy_signup_widget_error" class="chimpy_signup_error" style="display: none;"><div></div></div><div id="chimpy_signup_widget_success" class="chimpy_signup_success" style="display: none;"><div></div></div></div><footer><button type="button" id="chimpy_widget_submit" class="button">اشترك الآن</button></footer></form><script type="text/javascript">jQuery(function(){jQuery("#chimpy_widget_1").validate({rules:{"chimpy_widget_subscribe[custom][EMAIL]":{"required":true,"maxlength":200,"email":true}},messages:{"chimpy_widget_subscribe[custom][EMAIL]":{"required":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062f\u062e\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0623\u0644\u0643\u062a\u0631\u0648\u0646\u0649","email":"\u0627\u062f\u062e\u0644 \u0628\u0631\u064a\u062f \u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649 \u0635\u062d\u064a\u062d"}},errorPlacement:function(error,element){error.insertAfter(element.parent());}});});</script></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><br></div></div></div></div><div class="col-lg-9 col-md-9 col-mod-single"><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="700" height="500" src="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="قوات الاسد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3.jpg 700w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-300x214.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"/></span> <figure class="wp-caption-text">قوات الاسد</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper"><div class="entry-meta"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/#respond">اضف تعليق</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>مشاركة</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;t=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;text=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;media=http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3.jpg&amp;description=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;title=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"> <header class="entry-header"> <span class="meta-category"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h1 class="entry-title h1">حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا</h1><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://alwatanalarabi.com/author/wael/">وائل فتحى</a></span></span></div><div class="meta-item herald-rtime">1 دقيقة</div></div> </header><div class="entry-content herald-entry-content"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/' addthis:title='حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا'> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div><p>هددت غرفة العمليات المشتركة التي تضم روسيا وإيران والقوات الداعمة لدمشق وأبرزها حزب الله اللبناني، الأحد بأنها سترد بـ&#8221;قوة&#8221; على أي &#8220;عدوان&#8221; على سوريا بعد الضربة الأميركية على مطار الشعيرات والتي اعتبرتها &#8220;تجاوزا للخطوط الحمراء&#8221;.</p><p>وقالت الغرفة ومقرها سوريا في بيان نشره موقع صحيفة الوطن القريبة من النظام السوري، إن ما قامت به الولايات المتحدة &#8220;من عدوان على سوريا هو تجاوز للخطوط الحمراء&#8221; محذرة أنه &#8220;من الآن فصاعدا سنرد بقوة على أي عدوان وأي تجاوز للخطوط الحمراء من قبل أي كان&#8221;، مضيفة أن واشنطن &#8220;تعلم قدراتنا على الرد جيدا&#8221;.</p><p>ونفذ الجيش الأميركي فجر الجمعة بأمر من الرئيس دونالد ترامب هجوما على مطار الشعيرات العسكري في محافظة حمص (وسط)، عبر إطلاق 59 صاروخا من طراز توماهوك من البحر، ردا على هجوم كيميائي استهدف مدينة خان شيخون في محافظة ادلب (شمال غرب).</p><p>وقتل 87 مدنيا بينهم 31 طفلا الثلاثاء وفق المرصد السوري لحقوق الانسان جراء الهجوم الذي اتهمت واشنطن قوات النظام السوري بتنفيذه من خلال قصف جوي، الأمر الذي نفته دمشق وداعموها نفيا قاطعا.</p><p>وتقول موسكو ودمشق إن الطيران السوري قصف مستودع أسلحة لمقاتلي المعارضة كان يحتوي مواد كيميائية.</p><p>واستنكر حلفاء سوريا في بيانهم &#8220;أي استهداف للمدنيين أيا كانوا&#8221;، مؤكدين أن &#8220;ما جرى في خان شيخون مدان أيضا، رغم إيماننا أنه فعلٌ مدبر من بعض الدول والمنظمات لاتخاذه ذريعة لمهاجمة سوريا&#8221;.</p><p>وتعد روسيا وايران من أبرز الدول الداعمة لدمشق منذ بدء النزاع السوري في منتصف مارس/اذار 2011 وتقدمان دعما دبلوماسيا واقتصاديا وعسكريا لنظام الرئيس بشار الأسد. كما يشارك مقاتلون من حزب الله اللبناني ومن مجموعات شيعية عراقية في القتال إلى جانب القوات الحكومية.</p><p>وفي السياق ذاته أدان الرئيس الإيراني حسن روحاني الأحد &#8220;العدوان الأميركي السافر على سوريا&#8221; بعد الضربة الصاروخية الأميركية لقاعدة الشعيرات العسكرية السورية.</p><p>وكان روحاني قد دعا السبت إلى تحقيق نزيه في هجوم يشتبه أنه بأسلحة كيماوية وقع الأسبوع الماضي في سوريا وحذر الولايات المتحدة من أن ضرباتها الصاروخية في سوريا قد تغذي التطرف بالمنطقة.</p><p>وذكرت قناة &#8216;برس تي.في&#8217; الايرانية الرسمية أن روحاني قال لنظيره السوري بشار الأسد في اتصال هاتفي الأحد &#8220;المزاعم بأن سوريا شنت الهجوم الكيماوي مجرد ذريعة لتعطيل عملية السلام السورية.&#8221;</p><p>وقالت الوكالة العربية السورية للأنباء (سانا) إن الأسد أبلغ روحاني بأن الجيش والشعب في سوريا &#8220;مصممان على سحق الإرهاب في كل بقعة من الأراضي السورية&#8221; وشكره على الدعم الإيراني لدمشق.</p><p>وانتقد روحاني أيضا دول الخليج العربية لتأييدها الضربة الصاروخية الأميركية.</p><p>وقال في تصريحات نقلها التلفزيون الرسمي &#8220;للأسف هناك دول في منطقتنا تشجع أعمال العدوان الأميركية&#8221;.</p><p>وأشادت السعودية بالضربة ووصفتها بأنها قرار شجاع من الرئيس الأميركي دونالد ترامب كما أبدت الإمارات تأييدها للضربة. والبلدان عضوان في التحالف الذي تقوده الولايات المتحدة لقتال متشددي تنظيم الدولة الإسلامية في سوريا.</p><p><strong><span style="color: #ff0000;">تيلرسون يتهم موسكو</span></strong></p><p>وفي المقابل تساءل وزير الخارجية الأميركي ريكس تيلرسون الأحد، قبل يومين من زيارته موسكو، عن النوايا الفعلية لروسيا في سوريا معتبرا أنها بدت &#8220;غير مؤهلة&#8221; للإشراف على تفكيك الترسانة الكيميائية لنظام الرئيس بشار الأسد.</p><p>وقال تيلرسون في مقابلة مع شبكة ايه بي سي &#8220;هذا سيكون جزءا من المباحثات التي سنجريها حين أصل إلى موسكو هذا الأسبوع. سأطلب من وزير الخارجية سيرغي لافروف والحكومة الروسية أن يفيا بالتزاماتهما حيال المجتمع الدولي حين وافقا على ضمان التخلص من الأسلحة الكيميائية&#8221;.</p><p>وأضاف &#8220;لماذا لم تكن روسيا قادرة على الاضطلاع بهذه المهمة؟ هذا ليس واضحا بالنسبة إلي. لا أريد ان أستخلص أنهم كانوا متواطئين، لكن من الواضح أنهم كانوا غير مؤهلين وقد يكون السوريون تلاعبوا بهم&#8221;.</p><p>وتابع الوزير الأميركي &#8220;من الواضح أنهم حلفاء بشار الأسد. ينبغي أن يؤثروا عليه في شكل كبير ويدفعوه إلى الكف عن استخدام الأسلحة الكيميائية&#8221;.</p><p>وقال تيلرسون أيضا &#8220;لا أعتقد أن الروس يريدون تدهورا للعلاقات مع الولايات المتحدة، ولكن ينبغي اجراء مباحثات كثيفة لنفهم في شكل أفضل طبيعة العلاقة التي تريد روسيا ان تقيمها معنا&#8221;.</p><p>واضاف &#8220;آمل أن نجري محادثات بناءة مع الحكومة الروسية ووزير الخارجية لافروف لتدعم روسيا عملية تفضي الى سوريا مستقرة&#8221;.</p><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/' addthis:title='حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا'> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div><div class="meta-tags"> <span>Tags</span><a href="http://alwatanalarabi.com/tag/%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="tag">الأسد</a> <a href="http://alwatanalarabi.com/tag/%d8%a7%d9%84%d8%a7%d8%b3%d8%af/" rel="tag">الاسد</a> <a href="http://alwatanalarabi.com/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" rel="tag">ايران</a> <a href="http://alwatanalarabi.com/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" rel="tag">روسيا</a> <a href="http://alwatanalarabi.com/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="tag">سوريا</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">مواضيع ذات صلة</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 post-94633 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-69 tag-443 tag-25084 tag-136 tag-324 tag-880"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%85%d9%86%d8%af%d9%88%d8%a8-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%b6%d8%b1%d8%a8%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d8%aa%d8%ae%d8%af%d9%85-%d8%a5%d8%b5%d9%84-94633/" title="مندوب خامنئي: ضربة ترامب للأسد تخدم إصلاحيى إيران"><img width="300" height="200" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="حسين شريعتمداري" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/04/18-6-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d9%86%d8%af%d9%88%d8%a8-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%b6%d8%b1%d8%a8%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d9%84%d8%a3%d8%b3%d8%af-%d8%aa%d8%ae%d8%af%d9%85-%d8%a5%d8%b5%d9%84-94633/">مندوب خامنئي: ضربة ترامب للأسد تخدم إصلاحيى إيران</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div> </article> <article class="herald-lay-f herald-lay-f1 post-94627 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-2611 category-4 tag-9573 tag-27751 tag-149 tag-311 tag-960"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%84%d9%85-%d8%aa%d9%81-%d8%a8%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85-94627/" title="تيلرسون: روسيا لم تف بالتزامها التخلص من الكيماوي"><img width="300" height="200" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/وزير-الخارجية-الأمريكي-ريكس-تيلرسون-577x330-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="وزير الخارجية الأميركي ريكس تيلرسون" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/وزير-الخارجية-الأمريكي-ريكس-تيلرسون-577x330-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/وزير-الخارجية-الأمريكي-ريكس-تيلرسون-577x330-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/وزير-الخارجية-الأمريكي-ريكس-تيلرسون-577x330-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/وزير-الخارجية-الأمريكي-ريكس-تيلرسون-577x330-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/04/وزير-الخارجية-الأمريكي-ريكس-تيلرسون-577x330-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%aa%d9%8a%d9%84%d8%b1%d8%b3%d9%88%d9%86-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%84%d9%85-%d8%aa%d9%81-%d8%a8%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85-94627/">تيلرسون: روسيا لم تف بالتزامها التخلص من الكيماوي</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div> </article> <article class="herald-lay-f herald-lay-f1 post-94624 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-2611 category-4 tag-31688 tag-136 tag-149 tag-311"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d8%b9%d9%87%d8%af%d8%a7%d9%86-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-94624/" title="روسيا وإيران تتعهدان بزيادة دعم الأسد"><img width="300" height="200" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-300x200.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-300x200.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-414x276.jpeg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-470x313.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-640x426.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-130x86.jpeg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/04/3b363101-b5c6-4498-8389-b3d937166bd6-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px"/></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d8%b9%d9%87%d8%af%d8%a7%d9%86-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-94624/">روسيا وإيران تتعهدان بزيادة دعم الأسد</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div> </article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">عن الكاتب</h4></div><div class="herald-mod-subnav"><a href="http://alwtanalarabi.com" target="_blank" class="fa fa-link"></a></div><div class="herald-mod-actions"><a href="http://alwatanalarabi.com/author/wael/">مشاهدة جميع المقالات</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">وائل فتحى</h4></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">اضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">اضف تعليق</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/حلفاء-الأسد-يلوحون-بردّ-قوي-على-أي-عدو-94613/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://alwatanalarabi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='94613' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e5a4fc2a5"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-prev h6"> <a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/" rel="prev">ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي</a></div><div class="herald-sticky-next h6"> <a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/" rel="next">مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;</a></div><div class="herald-sticky-share"> <a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/#respond" class="herald-comment-action">تعليق</a><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>مشاركة</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;t=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;text=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;media=http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3.jpg&amp;description=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/&amp;title=حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div></div></div></div></div></div></div></div> </article></div></div> <footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>مواقع صديقة</span></h4><div class="textwidget"><div style="text-align:right;"> <a href="http://www.kalaman-nas.com" target="_blank"> <img src="
http://alwatanalarabi.com/wp-content/uploads/2016/10/kalam.png" width="200" height="50"></a><br><a href="http://luxurylife.amwal-mag.com/" target="_blank"> <img src="
http://alwatanalarabi.com/wp-content/uploads/2017/02/arab_Luxury-Life.png" width="200" height="50"></a><br><a href="http://www.diva-mag.com/" target="_blank"> <img src="http://alwatanalarabi.com/wp-content/uploads/2017/02/diva_logo.png" width="200" height="50"></a><br><a href="http://www.amwal-mag.com/" target="_blank"> <img src="http://alwatanalarabi.com/wp-content/uploads/2016/10/amwal.png" width='200' height='50'></a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>اخر الأخبار</span></h4><div class="row "><article class="herald-lay-g post-94643 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-5906 tag-716 tag-144 tag-31664 tag-390"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/" title="مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;"> <img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="تفجيرين أحدهما انتحاري استهدفا كنيستين في مصر بمدينتي الإسكندرية وطنطا" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/04/00000000000-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%b2%d9%81-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%85-94643/">مصر تنزف في بداية &#8220;أسبوع الآلام&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div></div> </article> <article class="herald-lay-g post-94613 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-3083 tag-443 tag-136 tag-149 tag-311"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/" title="حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا"> <img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="قوات الاسد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/02/102346_siiiiiii3-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%84%d9%88%d8%ad%d9%88%d9%86-%d8%a8%d8%b1%d8%af%d9%91-%d9%82%d9%88%d9%8a-%d8%b9%d9%84%d9%89-%d8%a3%d9%8a-%d8%b9%d8%af%d9%88-94613/">حلفاء الأسد يلوحون بردّ قوي على أي &#8220;عدوان&#8221; على سوريا</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div></div> </article> <article class="herald-lay-g post-94617 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-31685 tag-324 tag-31684"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/" title="ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي"> <img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="رئيس الولايات المتحدة دونالد ترامب" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/01/1-913722-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%af%d8%b1%d8%b3-%d8%b9%d8%af%d8%a9-%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%af-94617/">ترامب يدرس عدة خيارات للتعامل مع التهديد الكوري الشمالي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div></div> </article> <article class="herald-lay-g post-94621 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-11630 tag-1548 tag-30948 tag-390"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%88%d8%b3%d8%b7-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1-94621/" title="الجيش على مشارف الموصل القديمة وسط استمرار النزوح"> <img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="معارك متواصلة فى الموصل" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/103582_mosulg-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%af%d9%8a%d9%85%d8%a9-%d9%88%d8%b3%d8%b7-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1-94621/">الجيش على مشارف الموصل القديمة وسط استمرار النزوح</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل, 2017</span></div></div></div></div></div> </article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title h6"><span>الأقسام</span></h4><div class="menu-bottom_menu-container"><ul id="menu-bottom_menu" class="menu"><li id="menu-item-38605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38605"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a></li><li id="menu-item-38607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38607"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li><li id="menu-item-38611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38611"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a></li><li id="menu-item-38609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38609"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li><li id="menu-item-38613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38613"><a href="http://luxurylife.amwal-mag.com/">لايف ستايل</a></li><li id="menu-item-38610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38610"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a></li><li id="menu-item-38612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38612"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li></ul></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><p><img src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo.png" alt="الوطن العربى"></p><p>موقع إخباري شامل يقدم على مدار الساعة الجديد في عالم السياسة والاقتصاد والفن الرياضة والمنوعات والمجتمع</p></div></div><div id="text-3" class="widget widget_text"><div class="textwidget"><br><form action="http://www.google.com.sa" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-5753033423423028:3207622595"/> <input type="hidden" name="ie" value="UTF-8"/> <input type="text" name="q" size="10"/><input type="submit" name="sa" value="بـحـث"/></div></form> <script type="text/javascript" src="https://www.google.com.sa/coop/cse/brand?form=cse-search-box&amp;lang=ar"></script> </div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">جميع الحقوق محفوظة لموقع الوطن العربى</div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.facebook.com/alwatanalarabi"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.alwatanalarabi.com%2F&#038;ref_src=twsrc%5Etfw&#038;region=follow_link&#038;screen_name=Awaamag&#038;tw_p=followbutton"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.youtube.com/channel/UCQ7OgV0sRt8viN24LrJVWoA"><span class="herald-social-name">Youtube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="#"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div> </footer> <script data-cfasync="false" type="text/javascript">var addthis_config={"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};var addthis_share={};</script> <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.4";var wp_product_version="wpp-5.3.4";var wp_blog_version="4.7.3";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-104d5b94a1ef93fddaaa4bdf02d00d93","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};}
if(typeof(addthis_share)=="undefined"){var addthis_share={};}
if(typeof(addthis_layers)=="undefined"){var addthis_layers={"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};}</script> <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-104d5b94a1ef93fddaaa4bdf02d00d93 " async="async"></script> <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script> <script type='text/javascript'>var herald_js_settings={"ajax_url":"http:\/\/alwatanalarabi.com\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo.png","logo_retina":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo_retaina.png","logo_mini":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo_mini.png","logo_mini_retina":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo_mini_retaina.png","smooth_scroll":""};</script> <script src="http://alwatanalarabi.com/wp-content/cache/min/1/97bf5b0aba97ffc27c0b309361c708c7.js" data-minify="1"></script></body></html>
 