<!DOCTYPE html><html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lateef%3A400"/><link rel="stylesheet" href="http://alwatanalarabi.com/wp-content/cache/min/1/e7a1920d591373bc1166a9b09c512852.css" data-minify="1"/><script src="http://alwatanalarabi.com/wp-content/cache/min/1/856727696121db972aaf4ed1b91079f1.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://alwatanalarabi.com/xmlrpc.php"><title>فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية</title> <script rel="abtf">window.Abtf=function(window){var Abtf={cnf:{},h:function(cnf,css){this.cnf=cnf,cnf.proxy&&window.Abtf.proxy_setup(cnf.proxy),this.cnf.js&&!this.cnf.js[1]&&this.js(this.cnf.js[0]);var noref=!("undefined"==typeof this.cnf.noref||!this.cnf.noref);noref||this.ref(),"undefined"!=typeof cnf.gwf&&cnf.gwf[0]&&!cnf.gwf[1]&&("a"===cnf.gwf[0]?this.async(cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&("string"==typeof cnf.gwf[0]&&(cnf.gwf[0]=eval("("+cnf.gwf[0]+")")),WebFont.load(cnf.gwf[0])))},f:function(a){a&&this.css&&this.css(),this.cnf.js&&this.cnf.js[1]&&this.js(this.cnf.js[0]),"undefined"!=typeof this.cnf.gwf&&this.cnf.gwf[0]&&this.cnf.gwf[1]&&("a"===this.cnf.gwf[0]?this.async(this.cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&WebFont.load(this.cnf.gwf[0]))},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)},ref:function(){"undefined"!=typeof window.console&&console.log("\n%c100","font: 1em sans-serif; color: white; background-color: #079c2d;padding:2px;","Google PageSpeed Score optimized using https://goo.gl/C1gw96\n\nTest your website: https://pagespeed.pro/tests\n\n")},async:function(a,b){!function(c){var d=c.createElement("script");d.src=a,b&&(d.id=b),d.async=!0;var e=c.getElementsByTagName("script")[0];if(e)e.parentNode.insertBefore(d,e);else{var f=document.head||document.getElementsByTagName("head")[0];f.appendChild(d)}}(document)}},SITE_URL,BASE_URL_REGEX;return Abtf}(window);Abtf.h([]);</script><style type="text/css" rel="abtf" id="AbtfCSS"></style><meta name="description" content="قالت الشرطة الفرنسية إن رجلا اعتقل بعد أن حاول أن يدهس بسيارته حشدا أمام مسجد في ضاحية كريتيل بباريس أمس الخميس مضيفة أنه لم تقع إصابات."/><meta name="news_keywords" content="الشرطة الفرنسية, ضاحية باريسية, فرنسا"/><meta name="original-source" content="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/"/><link rel="publisher" href="https://plus.google.com/u/0/113063998828447303663"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية"/><meta property="og:description" content="قالت الشرطة الفرنسية إن رجلا اعتقل بعد أن حاول أن يدهس بسيارته حشدا أمام مسجد في ضاحية كريتيل بباريس أمس الخميس مضيفة أنه لم تقع إصابات."/><meta property="og:url" content="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/"/><meta property="og:site_name" content="الوطن العربي"/><meta property="article:publisher" content="http://www.facebook.com/alwatanalarabi"/><meta property="article:tag" content="الشرطة الفرنسية"/><meta property="article:tag" content="ضاحية باريسية"/><meta property="article:tag" content="فرنسا"/><meta property="article:section" content="اخبار"/><meta property="article:published_time" content="2017-06-30T07:06:08+00:00"/><meta property="fb:app_id" content="1864372893816999"/><meta property="og:image" content="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="520"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="قالت الشرطة الفرنسية إن رجلا اعتقل بعد أن حاول أن يدهس بسيارته حشدا أمام مسجد في ضاحية كريتيل بباريس أمس الخميس مضيفة أنه لم تقع إصابات."/><meta name="twitter:title" content="فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية"/><meta name="twitter:site" content="@Awaamag"/><meta name="twitter:image" content="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21.jpg"/><meta name="twitter:creator" content="@Awaamag"/><meta property="DC.date.issued" content="2017-06-30T07:06:08+00:00"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="الوطن العربي &raquo; الخلاصة" href="http://alwatanalarabi.com/feed/"/><link rel="alternate" type="application/rss+xml" title="الوطن العربي &raquo; خلاصة التعليقات" href="http://alwatanalarabi.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="الوطن العربي &raquo; فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية خلاصة التعليقات" href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='herald-main-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='http://alwatanalarabi.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alwatanalarabi.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alwatanalarabi.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://alwatanalarabi.com/?p=103880'/><link rel="alternate" type="application/json+oembed" href="http://alwatanalarabi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F"/><link rel="alternate" type="text/xml+oembed" href="http://alwatanalarabi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&#038;format=xml"/> <script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//alwatanalarabi.com/?wordfence_logHuman=1&hid=4CD84ECBEFF20A8BC34C6E8E481685FF');</script><style type="text/css">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</style><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/36498450/watan_top',[728,90],'div-gpt-ad-1457272500749-0').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_R_sec',[140,600],'div-gpt-ad-1457272500749-1').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_R',[140,600],'div-gpt-ad-1457272500749-2').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_L_sec',[140,600],'div-gpt-ad-1457272500749-3').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_skin_L',[1348,562],'div-gpt-ad-1457272500749-4').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_roadblock',[1920,800],'div-gpt-ad-1457272500749-5').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_rectangel_sec',[300,250],'div-gpt-ad-1457272500749-6').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L2_sec',[120,240],'div-gpt-ad-1457272500749-7').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_rectangel',[300,250],'div-gpt-ad-1457272500749-8').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L3_sec',[120,600],'div-gpt-ad-1457272500749-9').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L3',[120,600],'div-gpt-ad-1457272500749-10').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_top_sec',[728,90],'div-gpt-ad-1457272500749-11').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_in_300X600',[300,600],'div-gpt-ad-1457272500749-12').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_in_970X250',[970,250],'div-gpt-ad-1457272500749-13').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L1',[120,240],'div-gpt-ad-1457272500749-14').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L1_sec',[120,240],'div-gpt-ad-1457272500749-15').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_L2',[120,240],'div-gpt-ad-1457272500749-16').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_home_970X250',[970,250],'div-gpt-ad-1457272500749-17').addService(googletag.pubads());googletag.defineSlot('/36498450/watan_home_300X600',[300,600],'div-gpt-ad-1457272500749-18').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-27680479-1','auto');ga('send','pageview');</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://alwatanalarabi.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="rtl post-template-default single single-post postid-103880 single-format-standard gecko herald-boxed"><header id="header" class="herald-site-header"><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"> <nav class="secondary-navigation herald-menu"> </nav></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"><ul id="menu-top_right_menu" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223"><a href="http://amwal-mag.com">أموال</a></li><li id="menu-item-2224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2224"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a></li><li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2225"><a href="http://kalaman-nas.com">كلام الناس</a></li><li id="menu-item-2226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2226"><a href="http://diva-mag.com">ديفا</a></li></ul></nav></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-c herald-go-hor"><div class="herald-ad hidden-xs"><div id='div-gpt-ad-1457272500749-0' style='height:90px; width:728px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1457272500749-0');});</script> </div></div></div><div class="hel-r herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="http://alwatanalarabi.com/" rel="home"><img class="herald-logo" src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo.png" alt="الوطن العربي"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.facebook.com/alwatanalarabi"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.alwatanalarabi.com%2F&#038;ref_src=twsrc%5Etfw&#038;region=follow_link&#038;screen_name=Awaamag&#038;tw_p=followbutton"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.youtube.com/channel/UCQ7OgV0sRt8viN24LrJVWoA"><span class="herald-social-name">Youtube</span></a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="#"><span class="herald-social-name">Instagram</span></a></li></ul></div><div class="hel-r"> <nav class="main-navigation herald-menu"><ul id="menu-watan_top_new" class="menu"><li id="menu-item-1600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600"><a href="http://alwatanalarabi.com">الرئيسية</a><li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a><ul class="sub-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a><li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1570"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a><li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a><li id="menu-item-44505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44505"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103883 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-3 category-1 tag-738 tag-1170 tag-88 tag-109 tag-484 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/" title="قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الامير تميم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الامير تميم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="herald-cat-3">خليجي</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/">قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103874 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-2433 tag-8367 tag-503 tag-2870 tag-109 tag-324 tag-311 tag-444"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/" title="بدء سريان قرار ترامب بحظر السفر"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/">بدء سريان قرار ترامب بحظر السفر</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103841 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-520 tag-4376 tag-83 tag-4397"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/" title="&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="قوات سوريا الديموقراطية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="قوات سوريا الديموقراطية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/">&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103881 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-443 tag-5226 tag-140 tag-83 tag-149 tag-311"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/" title="طهران تنضم لموسكو في تأكيد مقتل البغدادي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="أبوبكر البغدادي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="أبوبكر البغدادي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/">طهران تنضم لموسكو في تأكيد مقتل البغدادي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-103858 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%83%D9%85-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A7%D9%84%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84-%D9%84%D9%84%D8%AA%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%B2%D9%8A/" title="تقرير..كم يبلغ السعر العادل للتر البنزين فى مصر ؟"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%83%D9%85-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A7%D9%84%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84-%D9%84%D9%84%D8%AA%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%B2%D9%8A/">تقرير..كم يبلغ السعر العادل للتر البنزين فى مصر ؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103855 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A3%D9%88%D8%A8%D9%83-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%84%D8%B9%D8%A8-%D8%AF%D9%88%D8%B1%D8%A7-%D9%85%D9%87%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA/" title="أوبك: &#8220;محمد بن سلمان&#8221; لعب دورا مهما في التوصل لاتفاق خفض إنتاج النفط"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ولى ولى العهد السعودي الامير محمد بن سلمان" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300.jpg 700w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ولى ولى العهد السعودي الامير محمد بن سلمان" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A3%D9%88%D8%A8%D9%83-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%84%D8%B9%D8%A8-%D8%AF%D9%88%D8%B1%D8%A7-%D9%85%D9%87%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA/">أوبك: &#8220;محمد بن سلمان&#8221; لعب دورا مهما في التوصل لاتفاق خفض إنتاج النفط</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103854 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A7%D9%84%D9%81%D8%B7%D9%8A%D9%85-%D8%AA%D8%B3%D8%AA%D8%AD%D9%88%D8%B0-%D8%B9%D9%84%D9%89-%D8%B1%D9%8A%D8%AA%D9%8A%D9%84-%D8%A2%D8%B1%D8%A7%D8%A8%D9%8A%D8%A7-%D9%85%D8%A7%D9%84%D9%83%D8%A9/" title="&#8221; الفطيم&#8221; تستحوذ على &#8220;ريتيل آرابيا&#8221; مالكة حقوق امتياز جيان في الشرق الأوسط"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ماجد الفطيم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ماجد الفطيم" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A7%D9%84%D9%81%D8%B7%D9%8A%D9%85-%D8%AA%D8%B3%D8%AA%D8%AD%D9%88%D8%B0-%D8%B9%D9%84%D9%89-%D8%B1%D9%8A%D8%AA%D9%8A%D9%84-%D8%A2%D8%B1%D8%A7%D8%A8%D9%8A%D8%A7-%D9%85%D8%A7%D9%84%D9%83%D8%A9/">&#8221; الفطيم&#8221; تستحوذ على &#8220;ريتيل آرابيا&#8221; مالكة حقوق امتياز جيان في الشرق الأوسط</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103853 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD/" title="&#8220;المركزي&#8221;: القطاع المصرفي في الإمارات محصن"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="المركزي الإماراتي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="المركزي الإماراتي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD/">&#8220;المركزي&#8221;: القطاع المصرفي في الإمارات محصن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a><ul class="sub-menu"><li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a><li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a><li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103683 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-50 category-51 tag-1292"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%b1%d8%b4%d8%af-103683/" title="قرقاش: على النظام القطري العودة إلى رشده"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="وزير الدولة للشؤون الخارجية الإماراتي أنور قرقاش" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="وزير الدولة للشؤون الخارجية الإماراتي أنور قرقاش" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%b1%d8%b4%d8%af-103683/">قرقاش: على النظام القطري العودة إلى رشده</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103131 post type-post status-publish format-video has-post-thumbnail hentry category-2611 category-50 category-54 tag-48507 tag-601 tag-1212 tag-299 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d9%86%d8%a7%d9%8a%d9%81-%d9%8a%d8%a8%d8%a7%d9%8a%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d9%84%d9%8a%d8%a7-%d9%84%d9%84-103131/" title="الأمير محمد بن نايف يبايع الأمير محمد بن سلمان ولياً للعهد"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد بن نايف يبايع محمد بن سلمان" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-470x264.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-640x360.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-300x168.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-414x232.jpeg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد بن نايف يبايع محمد بن سلمان" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-470x264.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-640x360.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-300x168.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d9%86%d8%a7%d9%8a%d9%81-%d9%8a%d8%a8%d8%a7%d9%8a%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d9%84%d9%8a%d8%a7-%d9%84%d9%84-103131/">الأمير محمد بن نايف يبايع الأمير محمد بن سلمان ولياً للعهد</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-102944 post type-post status-publish format-video has-post-thumbnail hentry category-10 category-3 category-1 category-50 category-54 tag-197 tag-12828 tag-1055 tag-484 tag-390 tag-5921 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a5-102944/" title="اتفاق مصري إماراتي على مكافحة تمويل وإعلام الإرهاب"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الرئيس المصري وولي عهد أبوظبي في القاهرة" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الرئيس المصري وولي عهد أبوظبي في القاهرة" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="herald-cat-3">خليجي</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a5-102944/">اتفاق مصري إماراتي على مكافحة تمويل وإعلام الإرهاب</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-102892 post type-post status-publish format-video has-post-thumbnail hentry category-10 category-1 category-69 category-54 tag-716 tag-7977 tag-355 tag-6759 tag-7809 tag-532 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%af%d9%87%d8%b3-%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87%d9%85-%d9%85%d9%86-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%84-102892/" title="سيارة تدهس مصلين لدى خروجهم من مسجد في لندن"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الشاحنة عقب الهجوم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الشاحنة عقب الهجوم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%af%d9%87%d8%b3-%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87%d9%85-%d9%85%d9%86-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%84-102892/">سيارة تدهس مصلين لدى خروجهم من مسجد في لندن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1585 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a><li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a><li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a><li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a><li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103814 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-57 category-6 tag-1170 tag-303 tag-484 tag-50479 tag-12999"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%84%d8%ba-%d9%87%d9%83%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84%d8%aa-%d9%82%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%86-103814/" title="بالأسماء والمبالغ.. هكذا حصلت قطر على تنظيم مونديال 2022"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="امير قطر وبلاتر" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="امير قطر وبلاتر" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-57">الإمارات</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%84%d8%ba-%d9%87%d9%83%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84%d8%aa-%d9%82%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%86-103814/">بالأسماء والمبالغ.. هكذا حصلت قطر على تنظيم مونديال 2022</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103812 post type-post status-publish format-standard has-post-thumbnail hentry category-60 category-6 tag-50461 tag-1608 tag-149 tag-24637"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d9%82-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%88%d8%aa%d8%b9%d8%a8-103812/" title="الماكينة الألمانية تسحق المكسيك وتعبر لنهائي كأس القارات"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="المانيا والمكسيك" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="المانيا والمكسيك" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="herald-cat-60">أوروبا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d9%82-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%88%d8%aa%d8%b9%d8%a8-103812/">الماكينة الألمانية تسحق المكسيك وتعبر لنهائي كأس القارات</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103810 post type-post status-publish format-standard has-post-thumbnail hentry category-56 category-6 tag-9727 tag-103 tag-3170 tag-469 tag-50460"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d9%83%d9%86%d9%88-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d8%af%d8%a7%d8%a1-%d9%82%d9%85%d9%8a%d8%b5-%d8%a7%d9%84-103810/" title="حقيقة اقتراب محمد كنو من ارتداء قميص الهلال"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد كنو" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد كنو" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d9%83%d9%86%d9%88-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d8%af%d8%a7%d8%a1-%d9%82%d9%85%d9%8a%d8%b5-%d8%a7%d9%84-103810/">حقيقة اقتراب محمد كنو من ارتداء قميص الهلال</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103808 post type-post status-publish format-standard has-post-thumbnail hentry category-60 category-6 tag-296 tag-48703 tag-419 tag-466"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%af%d8%a7%d9%86%d9%8a-%d8%a3%d9%84%d9%81%d9%8a%d8%b4-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%a5%d9%86-103808/" title="داني ألفيش على أعتاب مانشستر سيتي الإنجليزي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="ألفيش في آخر مباراة له بقميص اليوفي في نهائي دوري الأبطال" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="ألفيش في آخر مباراة له بقميص اليوفي في نهائي دوري الأبطال" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="herald-cat-60">أوروبا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%af%d8%a7%d9%86%d9%8a-%d8%a3%d9%84%d9%81%d9%8a%d8%b4-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%a5%d9%86-103808/">داني ألفيش على أعتاب مانشستر سيتي الإنجليزي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a><li id="menu-item-8490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8490 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a><ul class="sub-menu"><li id="menu-item-1594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a><li id="menu-item-8491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103867 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84%D9%86%D8%AF-%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7/" title="حليمة بولند تتعرض لسخرية جمهورها"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="حليمة بولند" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-759x420.jpg 759w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="حليمة بولند" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84%D9%86%D8%AF-%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7/">حليمة بولند تتعرض لسخرية جمهورها</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103865 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D8%A8%D9%84%D9%86%D8%AF%D9%86/" title="أحلام توجه رسالة لجمهور حفلها بلندن"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="احلام" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-759x420.jpg 759w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="احلام" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D8%A8%D9%84%D9%86%D8%AF%D9%86/">أحلام توجه رسالة لجمهور حفلها بلندن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103863 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%A8%D9%84%D9%82%D9%8A%D8%B3-%D8%AA%D9%88%D9%82%D8%B9-%D8%A3%D9%84%D8%A8%D9%88%D9%85%D8%A3%D8%B1%D8%A7%D9%87%D9%86%D9%83%D9%85-%D8%A8%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA/" title="بلقيس توقع ألبوم&#8221;أراهنكم&#8221; بالإمارات"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-759x420.jpg 759w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%A8%D9%84%D9%82%D9%8A%D8%B3-%D8%AA%D9%88%D9%82%D8%B9-%D8%A3%D9%84%D8%A8%D9%88%D9%85%D8%A3%D8%B1%D8%A7%D9%87%D9%86%D9%83%D9%85-%D8%A8%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA/">بلقيس توقع ألبوم&#8221;أراهنكم&#8221; بالإمارات</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103862 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%B7%D9%85%D8%A9-%D8%AA%D9%87%D8%AF%D8%AF%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86/" title="دعوى قضائية ضد دنيا بطمة تهددها بالسجن"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="دنيا بطمة" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-768x426.jpg 768w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-800x444.jpg 800w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28.jpg 950w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="دنيا بطمة" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-768x426.jpg 768w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-800x444.jpg 800w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28.jpg 950w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%B7%D9%85%D8%A9-%D8%AA%D9%87%D8%AF%D8%AF%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86/">دعوى قضائية ضد دنيا بطمة تهددها بالسجن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a><li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103844 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-111 tag-5535 tag--5c tag--5s tag-4424 tag-13558 tag-11555 tag-12259 tag-8483"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%b4%d8%b1-103844/" title="آيفون يحتفل بعيد ميلاده العاشر"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عقد من الزمان برفقة آيفون" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عقد من الزمان برفقة آيفون" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%b4%d8%b1-103844/">آيفون يحتفل بعيد ميلاده العاشر</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103839 post type-post status-publish format-standard has-post-thumbnail hentry category-65 category-64 tag-4855 tag-50569 tag-8663 tag-9025 tag-7822 tag-1087 tag-1736 tag-5879 tag-22651 tag-25139 tag-2102"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%84%d9%84%d9%85%d8%b3%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d9%85%d9%86%d8%a9-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a-103839/" title="للمسنين المصابين بالسمنة.. عليكم بالرياضة المعتدلة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="كبار السن" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="كبار السن" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/" class="herald-cat-65">صحة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%84%d9%84%d9%85%d8%b3%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d9%85%d9%86%d8%a9-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a-103839/">للمسنين المصابين بالسمنة.. عليكم بالرياضة المعتدلة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103835 post type-post status-publish format-standard has-post-thumbnail hentry category-67 category-64 tag-30220 tag-50540 tag-5879 tag-50539 tag-50538"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d8%b1%d9%86%d8%a7-%d8%a8%d8%b9%d8%af-50-%d8%b9%d8%a7-103835/" title="العلم يكشف: ماذا سيحدث لأعمارنا بعد 50 عاما؟"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عمر الإنسان سيصبح أطول" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عمر الإنسان سيصبح أطول" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-67">منوعـــات</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d8%b1%d9%86%d8%a7-%d8%a8%d8%b9%d8%af-50-%d8%b9%d8%a7-103835/">العلم يكشف: ماذا سيحدث لأعمارنا بعد 50 عاما؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103830 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-34958 tag-33146 tag-13330"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d9%85%d9%84-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9%d8%9f-103830/" title="كيف تعمل &#8220;أخطر&#8221; الفيروسات الإلكترونية؟"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="يتوارى الفيروس داخل الحواسيب مستغلا ثغرة في نظام ويندوز" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="يتوارى الفيروس داخل الحواسيب مستغلا ثغرة في نظام ويندوز" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d9%85%d9%84-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9%d8%9f-103830/">كيف تعمل &#8220;أخطر&#8221; الفيروسات الإلكترونية؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul></ul> </nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://alwatanalarabi.com/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="ابحث"/><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div> </header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-r herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="http://alwatanalarabi.com/" rel="home"><img class="herald-logo-mini" src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo_mini.png" alt="الوطن العربي"></a></span></div> <nav class="main-navigation herald-menu"><ul id="menu-watan_top_new-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600"><a href="http://alwatanalarabi.com">الرئيسية</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1570"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44505"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a></li><li><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103883 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-3 category-1 tag-738 tag-1170 tag-88 tag-109 tag-484 tag-390"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/" title="قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الامير تميم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الامير تميم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="herald-cat-3">خليجي</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/">قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103874 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-2433 tag-8367 tag-503 tag-2870 tag-109 tag-324 tag-311 tag-444"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/" title="بدء سريان قرار ترامب بحظر السفر"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/">بدء سريان قرار ترامب بحظر السفر</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103841 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-520 tag-4376 tag-83 tag-4397"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/" title="&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="قوات سوريا الديموقراطية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="قوات سوريا الديموقراطية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/">&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103881 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-443 tag-5226 tag-140 tag-83 tag-149 tag-311"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/" title="طهران تنضم لموسكو في تأكيد مقتل البغدادي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="أبوبكر البغدادي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="أبوبكر البغدادي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/">طهران تنضم لموسكو في تأكيد مقتل البغدادي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-103858 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%83%D9%85-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A7%D9%84%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84-%D9%84%D9%84%D8%AA%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%B2%D9%8A/" title="تقرير..كم يبلغ السعر العادل للتر البنزين فى مصر ؟"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/07/اسعار-الوقود-3-740x431-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%83%D9%85-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A7%D9%84%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84-%D9%84%D9%84%D8%AA%D8%B1-%D8%A7%D9%84%D8%A8%D9%86%D8%B2%D9%8A/">تقرير..كم يبلغ السعر العادل للتر البنزين فى مصر ؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103855 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A3%D9%88%D8%A8%D9%83-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%84%D8%B9%D8%A8-%D8%AF%D9%88%D8%B1%D8%A7-%D9%85%D9%87%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA/" title="أوبك: &#8220;محمد بن سلمان&#8221; لعب دورا مهما في التوصل لاتفاق خفض إنتاج النفط"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ولى ولى العهد السعودي الامير محمد بن سلمان" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300.jpg 700w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ولى ولى العهد السعودي الامير محمد بن سلمان" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/04/018418836_30300.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A3%D9%88%D8%A8%D9%83-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%84%D8%B9%D8%A8-%D8%AF%D9%88%D8%B1%D8%A7-%D9%85%D9%87%D9%85%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA/">أوبك: &#8220;محمد بن سلمان&#8221; لعب دورا مهما في التوصل لاتفاق خفض إنتاج النفط</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103854 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A7%D9%84%D9%81%D8%B7%D9%8A%D9%85-%D8%AA%D8%B3%D8%AA%D8%AD%D9%88%D8%B0-%D8%B9%D9%84%D9%89-%D8%B1%D9%8A%D8%AA%D9%8A%D9%84-%D8%A2%D8%B1%D8%A7%D8%A8%D9%8A%D8%A7-%D9%85%D8%A7%D9%84%D9%83%D8%A9/" title="&#8221; الفطيم&#8221; تستحوذ على &#8220;ريتيل آرابيا&#8221; مالكة حقوق امتياز جيان في الشرق الأوسط"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ماجد الفطيم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ماجد الفطيم" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/ماجد-الفطيم-11-740x431-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A7%D9%84%D9%81%D8%B7%D9%8A%D9%85-%D8%AA%D8%B3%D8%AA%D8%AD%D9%88%D8%B0-%D8%B9%D9%84%D9%89-%D8%B1%D9%8A%D8%AA%D9%8A%D9%84-%D8%A2%D8%B1%D8%A7%D8%A8%D9%8A%D8%A7-%D9%85%D8%A7%D9%84%D9%83%D8%A9/">&#8221; الفطيم&#8221; تستحوذ على &#8220;ريتيل آرابيا&#8221; مالكة حقوق امتياز جيان في الشرق الأوسط</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103853 post type-post status-publish format-standard has-post-thumbnail hentry category-3108"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://amwal-mag.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD/" title="&#8220;المركزي&#8221;: القطاع المصرفي في الإمارات محصن"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="المركزي الإماراتي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="المركزي الإماراتي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/12/المركزى-الاماراتى-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-3108">اقتصاد</a></span><h2 class="entry-title h6"><a href="http://amwal-mag.com/%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD/">&#8220;المركزي&#8221;: القطاع المصرفي في الإمارات محصن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103683 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-50 category-51 tag-1292"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%b1%d8%b4%d8%af-103683/" title="قرقاش: على النظام القطري العودة إلى رشده"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="وزير الدولة للشؤون الخارجية الإماراتي أنور قرقاش" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="وزير الدولة للشؤون الخارجية الإماراتي أنور قرقاش" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/10/12-7-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="herald-cat-51">مواقع تواصل</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%b1%d8%b4%d8%af-103683/">قرقاش: على النظام القطري العودة إلى رشده</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103131 post type-post status-publish format-video has-post-thumbnail hentry category-2611 category-50 category-54 tag-48507 tag-601 tag-1212 tag-299 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d9%86%d8%a7%d9%8a%d9%81-%d9%8a%d8%a8%d8%a7%d9%8a%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d9%84%d9%8a%d8%a7-%d9%84%d9%84-103131/" title="الأمير محمد بن نايف يبايع الأمير محمد بن سلمان ولياً للعهد"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد بن نايف يبايع محمد بن سلمان" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-470x264.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-640x360.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-300x168.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-414x232.jpeg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد بن نايف يبايع محمد بن سلمان" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-215x120.jpeg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-470x264.jpeg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-640x360.jpeg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-300x168.jpeg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/MBS-MBN_0-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d9%86%d8%a7%d9%8a%d9%81-%d9%8a%d8%a8%d8%a7%d9%8a%d8%b9-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d9%84%d9%8a%d8%a7-%d9%84%d9%84-103131/">الأمير محمد بن نايف يبايع الأمير محمد بن سلمان ولياً للعهد</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-102944 post type-post status-publish format-video has-post-thumbnail hentry category-10 category-3 category-1 category-50 category-54 tag-197 tag-12828 tag-1055 tag-484 tag-390 tag-5921 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a5-102944/" title="اتفاق مصري إماراتي على مكافحة تمويل وإعلام الإرهاب"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الرئيس المصري وولي عهد أبوظبي في القاهرة" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الرئيس المصري وولي عهد أبوظبي في القاهرة" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958203-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="herald-cat-3">خليجي</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="herald-cat-50">سوشيال ميديا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%88%d8%a5-102944/">اتفاق مصري إماراتي على مكافحة تمويل وإعلام الإرهاب</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-102892 post type-post status-publish format-video has-post-thumbnail hentry category-10 category-1 category-69 category-54 tag-716 tag-7977 tag-355 tag-6759 tag-7809 tag-532 post_format-post-format-video"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%af%d9%87%d8%b3-%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87%d9%85-%d9%85%d9%86-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%84-102892/" title="سيارة تدهس مصلين لدى خروجهم من مسجد في لندن"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الشاحنة عقب الهجوم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="الشاحنة عقب الهجوم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958007-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> <span class="herald-format-icon"><i class="fa fa-play"></i></span> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="herald-cat-54">فيديو</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%af%d9%87%d8%b3-%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87%d9%85-%d9%85%d9%86-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%84-102892/">سيارة تدهس مصلين لدى خروجهم من مسجد في لندن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1585 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li><li><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103814 post type-post status-publish format-standard has-post-thumbnail hentry category-2611 category-57 category-6 tag-1170 tag-303 tag-484 tag-50479 tag-12999"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a8%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%84%d8%ba-%d9%87%d9%83%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84%d8%aa-%d9%82%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%86-103814/" title="بالأسماء والمبالغ.. هكذا حصلت قطر على تنظيم مونديال 2022"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="امير قطر وبلاتر" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="امير قطر وبلاتر" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/4-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-57">الإمارات</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a8%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%84%d8%ba-%d9%87%d9%83%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84%d8%aa-%d9%82%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%86-103814/">بالأسماء والمبالغ.. هكذا حصلت قطر على تنظيم مونديال 2022</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103812 post type-post status-publish format-standard has-post-thumbnail hentry category-60 category-6 tag-50461 tag-1608 tag-149 tag-24637"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d9%82-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%88%d8%aa%d8%b9%d8%a8-103812/" title="الماكينة الألمانية تسحق المكسيك وتعبر لنهائي كأس القارات"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="المانيا والمكسيك" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="المانيا والمكسيك" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/3-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="herald-cat-60">أوروبا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%85%d8%a7%d9%83%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d9%82-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a%d9%83-%d9%88%d8%aa%d8%b9%d8%a8-103812/">الماكينة الألمانية تسحق المكسيك وتعبر لنهائي كأس القارات</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103810 post type-post status-publish format-standard has-post-thumbnail hentry category-56 category-6 tag-9727 tag-103 tag-3170 tag-469 tag-50460"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d9%83%d9%86%d9%88-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d8%af%d8%a7%d8%a1-%d9%82%d9%85%d9%8a%d8%b5-%d8%a7%d9%84-103810/" title="حقيقة اقتراب محمد كنو من ارتداء قميص الهلال"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد كنو" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="محمد كنو" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/2-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-56">السعودية</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d9%83%d9%86%d9%88-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d8%af%d8%a7%d8%a1-%d9%82%d9%85%d9%8a%d8%b5-%d8%a7%d9%84-103810/">حقيقة اقتراب محمد كنو من ارتداء قميص الهلال</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103808 post type-post status-publish format-standard has-post-thumbnail hentry category-60 category-6 tag-296 tag-48703 tag-419 tag-466"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%af%d8%a7%d9%86%d9%8a-%d8%a3%d9%84%d9%81%d9%8a%d8%b4-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%a5%d9%86-103808/" title="داني ألفيش على أعتاب مانشستر سيتي الإنجليزي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="ألفيش في آخر مباراة له بقميص اليوفي في نهائي دوري الأبطال" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="ألفيش في آخر مباراة له بقميص اليوفي في نهائي دوري الأبطال" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-27-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/" class="herald-cat-60">أوروبا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-6">رياضة</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%af%d8%a7%d9%86%d9%8a-%d8%a3%d9%84%d9%81%d9%8a%d8%b4-%d8%b9%d9%84%d9%89-%d8%a3%d8%b9%d8%aa%d8%a7%d8%a8-%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%a5%d9%86-103808/">داني ألفيش على أعتاب مانشستر سيتي الإنجليزي</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8490 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li><li><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103867 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84%D9%86%D8%AF-%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7/" title="حليمة بولند تتعرض لسخرية جمهورها"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="حليمة بولند" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-759x420.jpg 759w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="حليمة بولند" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/حليمة-بولند-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84%D9%86%D8%AF-%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7/">حليمة بولند تتعرض لسخرية جمهورها</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103865 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D8%A8%D9%84%D9%86%D8%AF%D9%86/" title="أحلام توجه رسالة لجمهور حفلها بلندن"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="احلام" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-759x420.jpg 759w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="احلام" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/03/أحلام-2-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%A3%D8%AD%D9%84%D8%A7%D9%85-%D8%AA%D9%88%D8%AC%D9%87-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D8%A8%D9%84%D9%86%D8%AF%D9%86/">أحلام توجه رسالة لجمهور حفلها بلندن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103863 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%A8%D9%84%D9%82%D9%8A%D8%B3-%D8%AA%D9%88%D9%82%D8%B9-%D8%A3%D9%84%D8%A8%D9%88%D9%85%D8%A3%D8%B1%D8%A7%D9%87%D9%86%D9%83%D9%85-%D8%A8%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA/" title="بلقيس توقع ألبوم&#8221;أراهنكم&#8221; بالإمارات"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-759x420.jpg 759w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/09/بلقيس-5252-759x500-759x420.jpg 759w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%A8%D9%84%D9%82%D9%8A%D8%B3-%D8%AA%D9%88%D9%82%D8%B9-%D8%A3%D9%84%D8%A8%D9%88%D9%85%D8%A3%D8%B1%D8%A7%D9%87%D9%86%D9%83%D9%85-%D8%A8%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA/">بلقيس توقع ألبوم&#8221;أراهنكم&#8221; بالإمارات</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103862 post type-post status-publish format-standard has-post-thumbnail hentry category-62 category-70"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://kalaman-nas.com/%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%B7%D9%85%D8%A9-%D8%AA%D9%87%D8%AF%D8%AF%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86/" title="دعوى قضائية ضد دنيا بطمة تهددها بالسجن"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="دنيا بطمة" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-768x426.jpg 768w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-800x444.jpg 800w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28.jpg 950w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="دنيا بطمة" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-768x426.jpg 768w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-414x232.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28-800x444.jpg 800w, http://alwatanalarabi.com/wp-content/uploads/2016/06/12-28.jpg 950w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/" class="herald-cat-62">ترفيه</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/" class="herald-cat-70">فن</a></span><h2 class="entry-title h6"><a href="http://kalaman-nas.com/%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%B7%D9%85%D8%A9-%D8%AA%D9%87%D8%AF%D8%AF%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86/">دعوى قضائية ضد دنيا بطمة تهددها بالسجن</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></ul><ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-103844 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-111 tag-5535 tag--5c tag--5s tag-4424 tag-13558 tag-11555 tag-12259 tag-8483"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%b4%d8%b1-103844/" title="آيفون يحتفل بعيد ميلاده العاشر"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عقد من الزمان برفقة آيفون" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عقد من الزمان برفقة آيفون" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960389-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d8%b4%d8%b1-103844/">آيفون يحتفل بعيد ميلاده العاشر</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103839 post type-post status-publish format-standard has-post-thumbnail hentry category-65 category-64 tag-4855 tag-50569 tag-8663 tag-9025 tag-7822 tag-1087 tag-1736 tag-5879 tag-22651 tag-25139 tag-2102"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%84%d9%84%d9%85%d8%b3%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d9%85%d9%86%d8%a9-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a-103839/" title="للمسنين المصابين بالسمنة.. عليكم بالرياضة المعتدلة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="كبار السن" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="كبار السن" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9f1ededd-b2cd-4820-a529-9524526e71ea_16x9_600x338-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/" class="herald-cat-65">صحة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%84%d9%84%d9%85%d8%b3%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d9%85%d9%86%d8%a9-%d8%b9%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a-103839/">للمسنين المصابين بالسمنة.. عليكم بالرياضة المعتدلة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103835 post type-post status-publish format-standard has-post-thumbnail hentry category-67 category-64 tag-30220 tag-50540 tag-5879 tag-50539 tag-50538"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d8%b1%d9%86%d8%a7-%d8%a8%d8%b9%d8%af-50-%d8%b9%d8%a7-103835/" title="العلم يكشف: ماذا سيحدث لأعمارنا بعد 50 عاما؟"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عمر الإنسان سيصبح أطول" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="عمر الإنسان سيصبح أطول" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960393-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-67">منوعـــات</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d8%b1%d9%86%d8%a7-%d8%a8%d8%b9%d8%af-50-%d8%b9%d8%a7-103835/">العلم يكشف: ماذا سيحدث لأعمارنا بعد 50 عاما؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article><article class="herald-lay-i post-103830 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-34958 tag-33146 tag-13330"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://alwatanalarabi.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d9%85%d9%84-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9%d8%9f-103830/" title="كيف تعمل &#8220;أخطر&#8221; الفيروسات الإلكترونية؟"> <img width="215" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="يتوارى الفيروس داخل الحواسيب مستغلا ثغرة في نظام ويندوز" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-414x232.jpg 414w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="يتوارى الفيروس داخل الحواسيب مستغلا ثغرة في نظام ويندوز" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-949623-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="herald-cat-66">تكنولوجيا</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-64">منوعات</a></span><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%83%d9%8a%d9%81-%d8%aa%d8%b9%d9%85%d9%84-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9%d8%9f-103830/">كيف تعمل &#8220;أخطر&#8221; الفيروسات الإلكترونية؟</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></article></div></div></div></li></ul></ul> </nav></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://alwatanalarabi.com/" rel="home"><img class="herald-logo-mini" src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo_mini.png" alt="الوطن العربي"></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://alwatanalarabi.com/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="ابحث"/><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-watan_top_new-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600"><a href="http://alwatanalarabi.com">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1567 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">اخبار</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1569"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/">خليجي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/">عربى</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1570"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/">عالم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b3%d9%84%d8%a7%d8%ad/">سلاح</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44505"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">سوشيال ميديا</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">مواقع تواصل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d8%b5%d9%88%d8%b1/">صور</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1583"><a href="http://alwatanalarabi.com/category/%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1585 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">السعودية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الإمارات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d9%85%d8%b5%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">مصر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7/">أوروبا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://alwatanalarabi.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a7%d8%aa-%d8%a3%d8%ae%d8%b1%d9%89/">رياضات أخرى</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592"><a href="http://luxurylife.amwal-mag.com">لايف ستايل</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8490 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">ترفيه</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1594"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a href="http://alwatanalarabi.com/category/%d8%aa%d8%b1%d9%81%d9%8a%d9%87/%d9%81%d9%86/">فن</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596 herald-mega-menu"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://alwatanalarabi.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعـــات</a></li></ul></li></ul></div><div id="content" class="herald-site-content herald-slide"><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://alwatanalarabi.com/" rel="v:url" property="v:title">الرئيسية</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" rel="v:url" property="v:title">اخبار</a> » <strong class="breadcrumb_last">فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية</strong></span></span></span></div><div class="herald-section container "><article id="post-103880" class="herald-single post-103880 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-5180 tag-50667 tag-470"><div class="row"><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left"><div class="herald-sticky"><div id="herald_posts_widget-8" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر قراءة</span><div class="herald-slider-controls"></div></h4><div class="row herald-widget-slider"><article class="herald-lay-f post-103883 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-3 category-1 tag-738 tag-1170 tag-88 tag-109 tag-484 tag-390"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/" title="قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="الامير تميم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="الامير تميم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="herald-cat-3">خليجي</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/">قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية</a></h2></div></article> <article class="herald-lay-f post-103874 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-2433 tag-8367 tag-503 tag-2870 tag-109 tag-324 tag-311 tag-444"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/" title="بدء سريان قرار ترامب بحظر السفر"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/">بدء سريان قرار ترامب بحظر السفر</a></h2></div></article> <article class="herald-lay-f post-103841 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-520 tag-4376 tag-83 tag-4397"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/" title="&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="قوات سوريا الديموقراطية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="قوات سوريا الديموقراطية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/">&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة</a></h2></div></article> <article class="herald-lay-f post-103881 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-443 tag-5226 tag-140 tag-83 tag-149 tag-311"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/" title="طهران تنضم لموسكو في تأكيد مقتل البغدادي"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="أبوبكر البغدادي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="أبوبكر البغدادي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/">طهران تنضم لموسكو في تأكيد مقتل البغدادي</a></h2></div></article> <article class="herald-lay-f post-103880 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-5180 tag-50667 tag-470"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/" title="فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="الشرطة الفرنسية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="الشرطة الفرنسية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/">فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية</a></h2></div></article> <article class="herald-lay-f post-103878 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-4 tag-1499 tag-503 tag-5267"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d8%ae%d9%81%d8%b6-%d8%aa%d8%af%d8%b1%d9%8a%d8%ac%d9%8a-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-103878/" title="خفض تدريجي لقوات حفظ السلام في دارفور"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="القرار يقضي بتخفيض الشرطة وقوات الجيش من حفظ السلام" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="القرار يقضي بتخفيض الشرطة وقوات الجيش من حفظ السلام" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d8%ae%d9%81%d8%b6-%d8%aa%d8%af%d8%b1%d9%8a%d8%ac%d9%8a-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-103878/">خفض تدريجي لقوات حفظ السلام في دارفور</a></h2></div></article> <article class="herald-lay-f post-103876 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-2611 category-3 tag-88 tag-310 tag-8573"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d9%85%d9%82%d8%b0%d9%88%d9%81%d8%a7%d8%aa-%d8%ad%d9%88%d8%ab%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3%d8%ad%d9%8a%d8%a7%d8%a1-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%81%d9%8a-%d9%86%d8%ac-103876/" title="مقذوفات &#8220;حوثية&#8221; على أحياء ومستشفى في نجران"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="قصف حوثي على مناطق مدنية في نجرا" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="قصف حوثي على مناطق مدنية في نجرا" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960648-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a/" class="herald-cat-3">خليجي</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d9%85%d9%82%d8%b0%d9%88%d9%81%d8%a7%d8%aa-%d8%ad%d9%88%d8%ab%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3%d8%ad%d9%8a%d8%a7%d8%a1-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%81%d9%8a-%d9%86%d8%ac-103876/">مقذوفات &#8220;حوثية&#8221; على أحياء ومستشفى في نجران</a></h2></div></article> <article class="herald-lay-f post-103872 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-2611 category-69 tag-109 tag-479 tag-324 tag-149"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%b1%d8%aa%d9%82%d8%a8-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84-103872/" title="لقاء مرتقب بين ترامب وبوتين الأسبوع المقبل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="ترامب وبوتين" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="ترامب وبوتين" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960669-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%b1%d8%aa%d9%82%d8%a8-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84-103872/">لقاء مرتقب بين ترامب وبوتين الأسبوع المقبل</a></h2></div></article> <article class="herald-lay-f post-103870 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-2611 category-69 tag-1499 tag-136 tag-484 tag-390 tag-50633 tag-2195"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%b3%d9%84%d9%88%d9%83-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%b2%d8%b9%d8%b2%d8%b9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7-103870/" title="واشنطن: سلوك إيران مزعزع للاستقرار في المنطقة"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960671-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="herald-cat-2611">اخبار منوعة</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%b3%d9%84%d9%88%d9%83-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%b2%d8%b9%d8%b2%d8%b9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7-103870/">واشنطن: سلوك إيران مزعزع للاستقرار في المنطقة</a></h2></div></article> <article class="herald-lay-f post-103868 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-4 tag-443 tag-84 tag-31589 tag-311"><div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://alwatanalarabi.com/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d8%b1%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%ba%d8%a7%d8%b2-%d8%a7%d9%84%d8%b3%d8%a7%d8%b1%d9%8a%d9%86-%d8%b4%d9%85%d8%a7-103868/" title="تقرير سري يؤكد استخدام غاز السارين شمالي سوريا"> <img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-414x232.jpg 414w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-300x168.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-470x264.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-640x360.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-215x120.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960678-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%b1%d8%a8%d9%89/" class="herald-cat-4">عربى</a></span><h2 class="entry-title h5"><a href="http://alwatanalarabi.com/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b3%d8%b1%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%ba%d8%a7%d8%b2-%d8%a7%d9%84%d8%b3%d8%a7%d8%b1%d9%8a%d9%86-%d8%b4%d9%85%d8%a7-103868/">تقرير سري يؤكد استخدام غاز السارين شمالي سوريا</a></h2></div></article></div></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="990" height="515" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-990x515.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="الشرطة الفرنسية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-990x515.jpg 990w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x156.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-768x399.jpg 768w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21.jpg 1000w" data-lazy-sizes="(max-width: 990px) 100vw, 990px"/><noscript><img width="990" height="515" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-990x515.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="الشرطة الفرنسية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-990x515.jpg 990w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x156.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-768x399.jpg 768w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21.jpg 1000w" sizes="(max-width: 990px) 100vw, 990px"/></noscript></span> <figure class="wp-caption-text">الشرطة الفرنسية</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper "><div class="meta-ad"></div><div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/#respond">اضف تعليق</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>مشاركة</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;t=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;text=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;media=http%3A%2F%2Falwatanalarabi.com%2Fwp-content%2Fuploads%2F2017%2F06%2F9-21.jpg&amp;description=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;title=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"> <header class="entry-header"> <span class="meta-category"><a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="herald-cat-10">اخبار</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%b1%d8%a6%d9%8a%d8%b3%d9%89/" class="herald-cat-1">رئيسى</a> <span>&bull;</span> <a href="http://alwatanalarabi.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%b9%d8%a7%d9%84%d9%85/" class="herald-cat-69">عالم</a></span><h1 class="entry-title h1">فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://alwatanalarabi.com/author/wael/">وائل فتحى</a></span></span></div><div class="meta-item herald-rtime">2 دقيقة</div></div> </header><div class="entry-content herald-entry-content"><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/' addthis:title='فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية'> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div><p>قالت الشرطة الفرنسية إن رجلا اعتقل بعد أن حاول أن يدهس بسيارته حشدا أمام مسجد في ضاحية كريتيل بباريس أمس الخميس مضيفة أنه لم تقع إصابات.</p><p>وذكرت الشرطة أن دوافع الرجل لم تتضح بعد وإنه لم ينجح في دهس الحشود بسبب حواجز وضعت أمام المسجد، في حادث مماثل لذلك الذي شهدته لندن في يونيو/حزيران حين دهس مهاجم حشدا من المصلين أمام مسجد في منطقة &#8220;فنزبري بارك&#8221; بعد انتهاء صلاة التراويح في ساعة متأخرة.</p><p>وفي محاولة الدهس أمس الخميس التي أحبطتها الشرطة الفرنسية، قالت صحيفة لوباريزيان الفرنسية إن الرجل قال إنه كان يريد الانتقام لهجمات مرتبطة بتنظيم الدولة الإسلامية أسفرت عن مقتل العشرات في باريس خلال الأعوام الأخيرة.</p><p>وحادث أمس الخميس هو الثاني الذي تشهده فرنسا في 10 أيام، حيث كانت الداخلية الفرنسية قد أعلنت في 19 يونيو/حزيران أن سائقا صدم بسيارته شاحنة للشرطة، متعمدا على ما يبدو في شارع الشانزليزيه بالعاصمة الفرنسية.</p><p>وقالت وحدة مكافحة الإرهاب بمكتب مدعي باريس حينها إنها فتحت تحقيقا، فيما أعلن وزير الداخلية الفرنسي أن سيارة واقعة الشانزليزيه كان بها متفجرات وأن سائقها لقي مصرعه.</p><p>وقال الوزير إن الحادث كان &#8220;محاولة هجوم&#8221;، فيما صرحت مصادر للشرطة أنها عثرت على قوارير غاز ومسدسات وكلاشنيكوف في سيارة المهاجم.</p><p>وفي مساء يوم 14 يوليو/تموز 2016 وقع هجوم في نيس عندما قام رجل بقيادة شاحنة بضائع عمدا باتجاه حشد من الناس كانوا يحتفلون بيوم الباستيل في متنزه الإنكليز. وقد أسفر الهجوم عن مقتل 84 شخصا، بينما قتلت الشرطة المهاجم وتبنى تنظيم الدولة الاسلامية العملية.</p><p>وفي نوفمبر/تشرين الثاني 2015 تعرضت العاصمة الفرنسية لأسوأ الاعتداءات الارهابية قتل وأصيب فيها المئات.</p><p>&nbsp;</p><p>&nbsp;</p> <script data-cfasync="false" type="text/javascript">var addthis_config={"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};var addthis_share={};</script> <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.4";var wp_product_version="wpp-5.3.4";var wp_blog_version="4.8";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-104d5b94a1ef93fddaaa4bdf02d00d93","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};}
if(typeof(addthis_share)=="undefined"){var addthis_share={};}
if(typeof(addthis_layers)=="undefined"){var addthis_layers={"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};}</script> <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-104d5b94a1ef93fddaaa4bdf02d00d93 " async="async"></script> <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script> <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/' addthis:title='فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية'> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div><div class="meta-tags"> <span>Tags</span><a href="http://alwatanalarabi.com/tag/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9/" rel="tag">الشرطة الفرنسية</a> <a href="http://alwatanalarabi.com/tag/%d8%b6%d8%a7%d8%ad%d9%8a%d8%a9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3%d9%8a%d8%a9/" rel="tag">ضاحية باريسية</a> <a href="http://alwatanalarabi.com/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" rel="tag">فرنسا</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">مواضيع ذات صلة</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 post-103843 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-69 tag-716 tag-5180 tag-2739 tag-470 tag-2294 tag-18169"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d9%81%d8%a7%d8%b4%d9%84%d8%a9-%d9%84%d8%af%d9%87%d8%b3-%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d8%a8-103843/" title="محاولة فاشلة لدهس مسلمين أمام مسجد في باريس"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="الشرطة الفرنسية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-187x124.jpg 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="الشرطة الفرنسية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/06/13-27-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d9%81%d8%a7%d8%b4%d9%84%d8%a9-%d9%84%d8%af%d9%87%d8%b3-%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d8%a8-103843/">محاولة فاشلة لدهس مسلمين أمام مسجد في باريس</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></div> </article> <article class="herald-lay-f herald-lay-f1 post-103818 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-69 tag-2433 tag-535 tag-50490 tag-470"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%a3%d9%86%d8%b4%d8%b7%d8%a9-%d8%a7-103818/" title="فرنسا تطالب إيران بالتوقف عن الأنشطة التي تزعزع الاستقرار"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="مندوب فرنسا لدى الأمم المتحدة فرانسوا ديلاتر" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-187x124.jpg 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="مندوب فرنسا لدى الأمم المتحدة فرانسوا ديلاتر" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2017/06/6-27-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%a3%d9%86%d8%b4%d8%b7%d8%a9-%d8%a7-103818/">فرنسا تطالب إيران بالتوقف عن الأنشطة التي تزعزع الاستقرار</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">30 يونيو, 2017</span></div></div></div></div> </article> <article class="herald-lay-f herald-lay-f1 post-103800 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-443 tag-84 tag-109 tag-311 tag-470 tag-2195"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%b9%d9%88%d8%af%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%80%d8%a7%d9%84%d8%ae%d8%b7-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d9%81%d9%8a-%d8%b3-103800/" title="عودة واشنطن وباريس لـ&#8221;الخط الأحمر&#8221; في سوريا جعجعة كلامية"><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="طيران التحالف الدولي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-187x124.jpg 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="طيران التحالف الدولي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-300x200.jpg 300w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-414x276.jpg 414w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-470x313.jpg 470w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-640x426.jpg 640w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-130x86.jpg 130w, http://alwatanalarabi.com/wp-content/uploads/2016/09/13-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></a></div><div class="entry-header"><h2 class="entry-title h6"><a href="http://alwatanalarabi.com/%d8%b9%d9%88%d8%af%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%84%d9%80%d8%a7%d9%84%d8%ae%d8%b7-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d9%81%d9%8a-%d8%b3-103800/">عودة واشنطن وباريس لـ&#8221;الخط الأحمر&#8221; في سوريا جعجعة كلامية</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">29 يونيو, 2017</span></div></div></div></div> </article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">عن الكاتب</h4></div><div class="herald-mod-subnav"><a href="http://alwtanalarabi.com" target="_blank" class="fa fa-link"></a></div><div class="herald-mod-actions"><a href="http://alwatanalarabi.com/author/wael/">مشاهدة جميع المقالات</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">وائل فتحى</h4></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">اضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">اضف تعليق</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://alwatanalarabi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment"/> <input type='hidden' name='comment_post_ID' value='103880' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdf85b1807"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-prev h6"> <a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/" rel="next">طهران تنضم لموسكو في تأكيد مقتل البغدادي</a></div><div class="herald-sticky-next h6"> <a href="http://alwatanalarabi.com/%d8%ae%d9%81%d8%b6-%d8%aa%d8%af%d8%b1%d9%8a%d8%ac%d9%8a-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-103878/" rel="prev">خفض تدريجي لقوات حفظ السلام في دارفور</a></div><div class="herald-sticky-share"> <a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/#respond" class="herald-comment-action">تعليق</a><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>مشاركة</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;t=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;text=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;media=http%3A%2F%2Falwatanalarabi.com%2Fwp-content%2Fuploads%2F2017%2F06%2F9-21.jpg&amp;description=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Falwatanalarabi.com%2F%25d9%2581%25d8%25b1%25d9%2586%25d8%25b3%25d8%25a7-%25d8%25aa%25d8%25ad%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d8%25a9-%25d8%25af%25d9%2587%25d8%25b3-%25d8%25ad%25d8%25b4%25d8%25af-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d9%2584%25d9%258a%25d9%2586-%25d9%2581%25d9%258a-103880%2F&amp;title=%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AD%D8%A8%D8%B7+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9+%D8%AF%D9%87%D8%B3+%D8%AD%D8%B4%D8%AF+%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D9%84%D9%8A%D9%86+%D9%81%D9%8A+%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%D9%8A%D8%A9"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div></div></div></div></div></div></div></div> </article></div></div> <footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>مواقع صديقة</span></h4><div class="textwidget"><div style="text-align:right;"> <a href="http://www.kalaman-nas.com" target="_blank"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="
http://alwatanalarabi.com/wp-content/uploads/2016/10/kalam.png" width="200" height="50"><noscript><img src="
http://alwatanalarabi.com/wp-content/uploads/2016/10/kalam.png" width="200" height="50"></noscript></a><br><a href="http://luxurylife.amwal-mag.com/" target="_blank"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="
http://alwatanalarabi.com/wp-content/uploads/2017/02/arab_Luxury-Life.png" width="200" height="50"><noscript><img src="
http://alwatanalarabi.com/wp-content/uploads/2017/02/arab_Luxury-Life.png" width="200" height="50"></noscript></a><br><a href="http://www.diva-mag.com/" target="_blank"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/02/diva_logo.png" width="200" height="50"><noscript><img src="http://alwatanalarabi.com/wp-content/uploads/2017/02/diva_logo.png" width="200" height="50"></noscript></a><br><a href="http://www.amwal-mag.com/" target="_blank"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/10/amwal.png" width='200' height='50'><noscript><img src="http://alwatanalarabi.com/wp-content/uploads/2016/10/amwal.png" width='200' height='50'></noscript></a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="herald_posts_widget-6" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر مشاهدة</span></h4><div class="row "><article class="herald-lay-g post-103883 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-3 category-1 tag-738 tag-1170 tag-88 tag-109 tag-484 tag-390"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/" title="قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="الامير تميم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="الامير تميم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/">قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية</a></h2></div></div></div> </article> <article class="herald-lay-g post-103874 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-2433 tag-8367 tag-503 tag-2870 tag-109 tag-324 tag-311 tag-444"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/" title="بدء سريان قرار ترامب بحظر السفر"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960685-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-103874/">بدء سريان قرار ترامب بحظر السفر</a></h2></div></div></div> </article> <article class="herald-lay-g post-103841 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-520 tag-4376 tag-83 tag-4397"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/" title="&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="قوات سوريا الديموقراطية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="قوات سوريا الديموقراطية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/12-27-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d9%82%d9%88%d8%a7%d8%aa-%d9%82%d8%b3%d8%af-%d8%aa%d9%82%d8%b7%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%85%d9%86%d9%81%d8%b0-%d9%84%d8%af%d8%a7%d8%b9%d8%b4-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-103841/">&#8220;قسد&#8221; تقطع آخر منفذ متبقى لداعش في الرقة</a></h2></div></div></div> </article> <article class="herald-lay-g post-103881 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-4 tag-443 tag-5226 tag-140 tag-83 tag-149 tag-311"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/" title="طهران تنضم لموسكو في تأكيد مقتل البغدادي"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="أبوبكر البغدادي" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="أبوبكر البغدادي" srcset="http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2016/11/9-8-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%b6%d9%85-%d9%84%d9%85%d9%88%d8%b3%d9%83%d9%88-%d9%81%d9%8a-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7-103881/">طهران تنضم لموسكو في تأكيد مقتل البغدادي</a></h2></div></div></div> </article> <article class="herald-lay-g post-103880 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-1 category-69 tag-5180 tag-50667 tag-470"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/" title="فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="الشرطة الفرنسية" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="الشرطة الفرنسية" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/9-21-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%af%d9%87%d8%b3-%d8%ad%d8%b4%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a%d9%86-%d9%81%d9%8a-103880/">فرنسا تحبط محاولة دهس حشد من المصلين في ضاحية باريسية</a></h2></div></div></div> </article> <article class="herald-lay-g post-103878 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-4 tag-1499 tag-503 tag-5267"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%ae%d9%81%d8%b6-%d8%aa%d8%af%d8%b1%d9%8a%d8%ac%d9%8a-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-103878/" title="خفض تدريجي لقوات حفظ السلام في دارفور"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="القرار يقضي بتخفيض الشرطة وقوات الجيش من حفظ السلام" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="القرار يقضي بتخفيض الشرطة وقوات الجيش من حفظ السلام" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-960661-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%ae%d9%81%d8%b6-%d8%aa%d8%af%d8%b1%d9%8a%d8%ac%d9%8a-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%ad%d9%81%d8%b8-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-103878/">خفض تدريجي لقوات حفظ السلام في دارفور</a></h2></div></div></div> </article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر تعليقأ</span></h4><div class="row "><article class="herald-lay-g post-103478 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-4 tag-197 tag-725 tag-29253 tag-5448 tag-22855"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d8%b4%d9%83%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7-103478/" title="الحكومة اليمنية تشكل لجنة تحقيق بشأن السجون السرية"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="سجون سرية في اليمن" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="سجون سرية في اليمن" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5-24-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d8%b4%d9%83%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7-103478/">الحكومة اليمنية تشكل لجنة تحقيق بشأن السجون السرية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d8%b4%d9%83%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7-103478/#comments">تعليق</a></div></div></div></div></div> </article> <article class="herald-lay-g post-103883 post type-post status-publish format-standard has-post-thumbnail hentry category-10 category-3 category-1 tag-738 tag-1170 tag-88 tag-109 tag-484 tag-390"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/" title="قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="الامير تميم" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="الامير تميم" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/111954_5-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/">قطر تبحث تمديد مهلة الـ10 أيام للتهرب من المطالب الخليجية</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d9%82%d8%b7%d8%b1-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%85%d9%87%d9%84%d8%a9-%d8%a7%d9%84%d9%8010-%d8%a3%d9%8a%d8%a7%d9%85-%d9%84%d9%84%d8%aa%d9%87%d8%b1%d8%a8-%d9%85%d9%86-103883/#respond">اضف تعليق</a></div></div></div></div></div> </article> <article class="herald-lay-g post-103427 post type-post status-publish format-standard has-post-thumbnail hentry category-66 category-64 tag-111 tag-374 tag-49499 tag-49498"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d9%87%d8%a7%d8%aa%d9%81-%d8%b5%d9%8a%d9%86%d9%8a-%d9%81%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%82%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ad%d9%8a%d9%84-103427/" title="هاتف صيني فريد يحقق &#8220;المعادلة المستحيلة&#8221;"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="هاتف وان بلاس 5 غير مقاوم للمياه" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="هاتف وان بلاس 5 غير مقاوم للمياه" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958920-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d9%87%d8%a7%d8%aa%d9%81-%d8%b5%d9%8a%d9%86%d9%8a-%d9%81%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%82%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ad%d9%8a%d9%84-103427/">هاتف صيني فريد يحقق &#8220;المعادلة المستحيلة&#8221;</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d9%87%d8%a7%d8%aa%d9%81-%d8%b5%d9%8a%d9%86%d9%8a-%d9%81%d8%b1%d9%8a%d8%af-%d9%8a%d8%ad%d9%82%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ad%d9%8a%d9%84-103427/#respond">اضف تعليق</a></div></div></div></div></div> </article> <article class="herald-lay-g post-103430 post type-post status-publish format-standard has-post-thumbnail hentry category-67 category-64 tag-110 tag-2762 tag-13386 tag-3709"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%84%d9%85%d8%aa%d8%ac%d8%b1-%d8%a3%d8%a8%d9%84-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-103430/" title="تصميم &#8220;مجنون&#8221; لمتجر أبل الجديد"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="أبل لم تعلن بعد موعد افتتاح المتجر" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="أبل لم تعلن بعد موعد افتتاح المتجر" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/1-958969-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%84%d9%85%d8%aa%d8%ac%d8%b1-%d8%a3%d8%a8%d9%84-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-103430/">تصميم &#8220;مجنون&#8221; لمتجر أبل الجديد</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d8%aa%d8%b5%d9%85%d9%8a%d9%85-%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%84%d9%85%d8%aa%d8%ac%d8%b1-%d8%a3%d8%a8%d9%84-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-103430/#respond">اضف تعليق</a></div></div></div></div></div> </article> <article class="herald-lay-g post-103434 post type-post status-publish format-standard has-post-thumbnail hentry category-65 category-64 tag-8067 tag-1086 tag-2743 tag-6030 tag-1736 tag-482 tag-49525 tag-49526 tag-27322 tag-48853 tag-47930 tag-129"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%8a%d8%af-%d9%8a%d8%ad%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%ac%d9%87%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%b7-%d8%a8-103434/" title="النوم الجيد يحمي من الإجهاد والإفراط بالوجبات السريعة"> <img width="74" height="55" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="النوم الجيد" data-lazy-srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-300x225.jpg 300w" data-lazy-sizes="(max-width: 74px) 100vw, 74px"/><noscript><img width="74" height="55" src="http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="النوم الجيد" srcset="http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-74x55.jpg 74w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-111x83.jpg 111w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-215x161.jpg 215w, http://alwatanalarabi.com/wp-content/uploads/2017/06/5722e1d8-0659-4603-a9a0-7791d086f6d4_16x9_600x338-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%8a%d8%af-%d9%8a%d8%ad%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%ac%d9%87%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%b7-%d8%a8-103434/">النوم الجيد يحمي من الإجهاد والإفراط بالوجبات السريعة</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-comments"><a href="http://alwatanalarabi.com/%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%8a%d8%af-%d9%8a%d8%ad%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%ac%d9%87%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%b7-%d8%a8-103434/#respond">اضف تعليق</a></div></div></div></div></div> </article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo.png" alt="الوطن العربى"><noscript><img src="http://alwatanalarabi.com/wp-content/uploads/2016/03/alwatan_logo.png" alt="الوطن العربى"></noscript></p><p>موقع إخباري شامل يقدم على مدار الساعة الجديد في عالم السياسة والاقتصاد والفن الرياضة والمنوعات والمجتمع</p></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>تابعونا</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/alwatanalarabi" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">facebook</a></li><li><a href="https://twitter.com/Awaamag" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">twitter</a></li><li><a href="http://www.alwatanalarabi.com/feed" class="rss_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">rss</a></li><li><a href="https://www.youtube.com/channel/UCQ7OgV0sRt8viN24LrJVWoA" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">youtube</a></li><li><a href="#" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">instagram</a></li></ul></div><div id="text-3" class="widget widget_text"><div class="textwidget"><br><form action="http://www.google.com.sa" id="cse-search-box" target="_blank"><div> <input type="hidden" name="cx" value="partner-pub-5753033423423028:3207622595"/> <input type="hidden" name="ie" value="UTF-8"/> <input type="text" name="q" size="10"/><input type="submit" name="sa" value="بـحـث"/></div></form> <script type="text/javascript" src="https://www.google.com.sa/coop/cse/brand?form=cse-search-box&amp;lang=ar"></script> </div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">جميع الحقوق محفوظة لموقع الوطن العربى</div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.facebook.com/alwatanalarabi"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.alwatanalarabi.com%2F&#038;ref_src=twsrc%5Etfw&#038;region=follow_link&#038;screen_name=Awaamag&#038;tw_p=followbutton"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.youtube.com/channel/UCQ7OgV0sRt8viN24LrJVWoA"><span class="herald-social-name">Youtube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="#"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div> </footer> <script type='text/javascript'>var herald_js_settings={"ajax_url":"http:\/\/alwatanalarabi.com\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo.png","logo_retina":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo_retaina.png","logo_mini":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo_mini.png","logo_mini_retina":"http:\/\/alwatanalarabi.com\/wp-content\/uploads\/2016\/03\/alwatan_logo_mini_retaina.png","smooth_scroll":"1","trending_columns":"6"};</script> <script src="http://alwatanalarabi.com/wp-content/cache/min/1/1525953d06a6c499f2959dcb7a5fc361.js" data-minify="1"></script> </body></html>
 